L’Argus : cote auto, voiture d’occasion et actualité auto

Le voyant s'allume et plus d'accélération

Répondre
  • Maurice93 #1 14-06-2010 22:24:21

    Bonjour,
    Je possede une Opel Zafira 1.9 CDTI 150CV Boite Auto, Annee 2006 avec 220 000km. Depuis quelques jours j'ai un probleme: le voyant de la voiture avec des traits Ziczac s'allume et je n'ai plus d'acceleration; le bruit du moteur est plus fort et je ne peux plus passer la vitesse, et lorsque je coupe le contacte et de le redemarrer tout redevient normal.
    Ce cas se repete souvent, meme sur l'autoroute a 120km/h, je suis obligé de m'arreter sur la bande d'arret d'urgent pour couper le contact et de redemarrer pour pouvoir continuer ma route.
    Quelqu'un pourriez me dire d'ou vient le probleme?, me donner des conseils SVP.
    Merci

    Le modèle de la voiture
    Opel Zafira 2006 - Diesel 1.9 CDTI150 Cosmo Pack BA
    Catégorie de la panne : Moteur
    67
  • Maurice93 #2 16-06-2010 11:27:16

    Merci pour le conseil
    Je vais prendre un rendez-vous avec mon garagiste

    8
  • pilouwil #3 16-06-2010 20:52:00

    Bonjour,

    J'ai eu le meme souci aujourd'hui, le voyant voiture avec la clé s'allume en meme temps que le voyant ESP et ensuite plus de puissance dans la pedalle d'accelerateur. Obligé de s'arreter, redemarrer et sa repart..... Avez vous eu des infos sur votre souci.....
    Cordialement

    15
  • Maurice93 #4 18-06-2010 23:31:34

    J'ai fait changer le filtre a gazoil et tous les autres filtres (filtre a l'huile,filtre a air, filtre a l'habitacle), une révision complete, mais le problème reste toujours.

    Je ne sais pas d'ou provient la panne?

    2
  • jeremy02 #5 11-07-2010 23:49:34

    ton probleme vient soit de la vanne de turbulance ou de la vanne EGR

    3
  • phiphila #6 15-08-2010 10:57:47

    Bonjour
    meme probleme arrive annee derniere , perte de puissance a 3000 tours environ
    sur autoroute  , le garage a juste change une sonde de chaleur a 10 euro
    est ce cela sur le votre  ??
    depuis plus de probleme 
    cdt

    4
  • daviddu83 #7 04-09-2010 11:53:57

    j ai eu le meme probleme changement du debit metre , plus de soucis

    1
  1. 1
Écrivez votre message ci-dessous