L’Argus : cote auto, voiture d’occasion et actualité auto

panne démarrage - voyant orange "Bloquage du démarrage"

Répondre
  • mimi41 #1 11-01-2011 18:00:12

    Bonjour,
    J'ai une Opel Zafira 1.6 Essence Elegance année 2000 qui à 100 000 km.
    au début au démarrage à froid ma voiture Broute en montée sur la pente de mon garage;
    Maintenant, impossible de démarrer, elle bloque au démarrage avec le
    voyant orange "Bloquage du démarrage"  (Défaut electronique du moteur)

    Pouvez vous m'aider sur l'origine de cette panne ?
    Merci d'avance pour votre aide

    Le modèle de la voiture
    Opel Zafira
    Catégorie de la panne : Démarrage
    0
  • garconsympa #2 11-01-2011 18:02:47

    bonjour-888 passez chez opel pour  la valise pour avoir plus information sur origine de la panne  cdlt

    0
  • ammann80 #3 11-01-2011 18:21:37

    essayer de controlé la batterie si elle et bien sinon garage opel, mais la batterie peut etre en cause. cordialement

    0
  • mimi41 #4 17-01-2011 11:47:21

    Bonjour,
    J'ai changé la batterie, mais je n'arrive toujours pas à démarrer. Voici le comportement que j'ai eu:
    - Démarrage avec clé de secours, ma voiture démarre pendant 2s environ, le moteur tourne, puis s'arrete. Le voyant "Défaut Moteur" Clignote
    - Je change de clé, ma voiture démarre pendant 2s environ, le moteur tourne puis s'arrete. Le voyant "Défaut Moteur " s'allume et reste fixe.
    Pouvez vous m'aider ? Pensez vous que cela peut provenir des bougies, de l'alternateur ou autre ?
    Merci d'avance pour vos réponses

    Cordialement,
    Michel Elbaz

    0
  1. 1
Écrivez votre message ci-dessous