L’Argus : cote auto, voiture d’occasion et actualité auto

panne sur Opel Zafira

Répondre
  • amigo #1 01-02-2006 19:27:29

    bonjour,
    Je viens de découvrir ce forum, j'espère que quelqu'un pourra m'aider, car même le garagiste Opel ne trouve pas la panne...ayant un problème mécanique ou électronique sur mon opel zafira elegance2.2dti année 2003, jusqu'à maintenant je n'ai jamais eu de problèmes, elle a 73 500km.
    Voilà j'ai le voyant témoin electronic stability program qui s'allume à partir de 60km/h en passant de la 4ème à la 5ème ce qui m'empêche de mettre mon régulateur de vitesse en fonctionnement (sécurité en bon fonctionnement), mais après mettre rendu chez Opel pour recherche de panne, le garagiste à utilisé son ordinateur de recherche défectueux, et comme surprise aucune anomalie n'est détectée!!!A savoir que le déclenchement du système en cours de route, diminue la puissance du moteur, mon véhicule est légèrement freiné automatiquement, d'après le bouquin de commande,cela provient d'un dysfonctionnement du système ESP, ce qui amène à une conduite instable, sachant que ce système surveille le déplacement du véhicule, dès que ce dernier tend à déraper, la puissance du moteur est réduite, le bruit du moteur change, et chaque roue est freinée de manière ciblée.Ce système permet ainsi d'améliorer considérablement la stabilité routière du véhicule, en particulier en cas de neige et de verglas, mais pour comble lorsque cette anomalie c'est produite ni pluie, ni verglas, ni neige en présence sur la chaussée!!!
    Mon garage Opel ne trouve pas la panne, il s'est orienté vers un regroupement en Allemagne...
    Que signifie cette incompétence...
    Est-ce que quelqu'un à déjà eu ce genre de panne, car d'après mon garagiste du jamais vu!!!!
    Je ne peux utiliser mon véhicule, ayant un enfant handicapé, je dois faire 300km/semaine pour faire des soins.
    Alors S.V.P si je suis lu et que quelqu'un connait cette défaillance

    Milles merci à tous ces lecteurs et j'espère de l'aide très rapidement
    camigo724

    Le modèle de la voiture
    Opel Zafira
    0
  • amigo #3 01-02-2006 20:04:02
    Citation

    BONSOIR AMI-GO Alors ton Garagiste a T il Démonter la Vanne EGR?

    Tout d'abord merci de bien vouloir me répondre, demain je revois mon garagiste;
    je lui parle de mon passage sur ce forum et je lui suggère la vanne EGR? et je te tiens au courant
    Merci pour ton aide une maman désespérée...

    0
  • pierrev2v #4 01-02-2006 20:09:09

    RE-AMI-GO

    Citation
    Citation

    BONSOIR AMI-GO Alors ton Garagiste a T il Démonter la Vanne EGR?

    Tout d'abord merci de bien vouloir me répondre, demain je revois mon garagiste;
    je lui parle de mon passage sur ce forum et je lui suggère la vanne EGR? et je te tiens au courant
    Merci pour ton aide une maman désespérée...

    si ca peut t aider regarde  CA:

    0
  • amigo #5 01-02-2006 20:10:43
    Citation

    BONSOIR AMI-GO Alors ton Garagiste a T il Démonter la Vanne EGR?

    je suis désolée mais je ne m'y connais pas en voiture, mais cette panne m'inquiète et m'handicape terriblement...
    merci et excuse moi de te dérranger
    @+

    0
  • amigo #6 04-02-2006 11:23:43
    Citation

    BONSOIR AMI-GO Alors ton Garagiste a T il Démonter la Vanne EGR?

    salut,
    J'ai effectivement parlé à mon garagiste de la vanne EGR, il dit que ce n'est pas ça, ensuite j'ai eu une autre info sur l'anti-pollution, comme quoi il fallait le réinitialiser, panne déjà connu avec les mêmes soucis que mon zafira, chose effectué par le mécano, rien n'a changé, alors afin que je puisse rouler en attendant qu'ils aient +++d'infos d'allamagne, le mécano m'a débranché le fusible de ESP et ABS.
    Je peux rouler sans perte de puissance, mais maintenant c'est sur c'est pas un mais deux voyants qui s'allument!!!
    J'attends des news de mon garagiste, sinon je n'ai pas eu d'autres infos
    En attendant je te remerc_ie de ton aide
    @+camigo

    0
  • dom 741961 #7 26-02-2007 17:04:46

    bonjour
    j ai moi un aussi un probleme de pompe injection sur zafira 2.2 de mars 2003 avec 100000 kms

    0
  • lepat #8 13-03-2007 22:17:59

    Bonsoir Camigo, Je suis LEPAT de Bordeaux

    J'ai bien lu attentivement ton probléme et il est similaire au mien, que je viens de rencontrer il y a 1 sem déjà .

    En effet, nus étions en train de doubler sur une Nationale, lorsque tout d'un coup le véhicule est passé de 100Kms/h à  60Kms/h.

    Je suis aussitôt parti chez le concessionnaire où j'avais acheté le véhicule il y a 4 Mois ( donc voiture encore sous garantie RAC medium + ).
    Mais là le technicien me dit que cela provient de la Valve ou Vanne EGR, et que cette piéce coûte 540E, sans la M.O, et que ma garantie après avoir demandé ne prend bien evidemment rien en charge.

    Pourtant le véhicule d'occasion que je leur ai aheté, est aussi un  Zafira 2.2 DTI, de 2002, qui à parcouru à peine 10.000Kms en sortant de la concession.

    J'ai envoyé un courrier en A/R, au patron de la concession en leur stipulant que c'est à eux d'assumer leur responsabilités et de faire preuve de professionnalisme, lors de cet incident rencontré.

    J'attend une réponse qui ne dervait pas trop tarder, et attend vos informations afin de savoir comment tu as pu régler ton Pb, également.......

    Sinon, je vais être obligé de m'adresser à ma responsabilité juridique de mon asurance AUTO....

    Merçi de me tenir informer rapidement

    Patrice

    patoche333@hotmail.fr

    0
Écrivez votre message ci-dessous