L’Argus : cote auto, voiture d’occasion et actualité auto

perte de puissance opel zafira annee 2000 dti moteur 2 litre

Répondre
  1. 1
  2. 2
  3. 3
  • cetin murat #1 15-04-2009 21:38:25

    bonsoire .quand je roule elle et lente   j'apuis a fon sur le champignon et quand j'arrive a 60km/h elle va tout d'un coup plus vite et de temp en temp un voyant lumineux s'allume ( voiture avec une clef dessus )

    Le modèle de la voiture
    Opel Zafira 2000 - Diesel moteur 2 litre dti
    Catégorie de la panne : Puissance
    0
  • all 59 #2 15-04-2009 22:26:11
    Citation de cetin murat
    bonsoire .quand je roule elle et lente   j'apuis a fon sur le champignon et quand j'arrive a 60km/h elle va tout d'un coup plus vite et de temp en temp un voyant lumineux s'allume ( voiture avec une clef dessus )

    Des trous d'acceleration
    Je pense à la vanne egr.
    A+

    0
  • cetin murat #3 16-04-2009 16:24:49
    Citation de all 59

    Citation de cetin murat
    bonsoire .quand je roule elle et lente   j'apuis a fon sur le champignon et quand j'arrive a 60km/h elle va tout d'un coup plus vite et de temp en temp un voyant lumineux s'allume ( voiture avec une clef dessus )

    Des trous d'acceleration
    Je pense à la vanne egr.
    A+

    bonjour, electro vanne du turbo remplacer le 26/06/2008. Soupape ; un controle de joint injecteur et fait ; controle des depressions ; MERCIE D'AVOIR REPONDUE

    0
  • cetin murat #5 16-04-2009 16:37:07

    bosoir et mercie d'avoir repondue ; donc si j'ait bien comprie je devrais la mettre au garage pour la faire controler par l'ordinateur pour s'avoir les codes et les pannes ; mercie a bientot.

    0
  • alexis38 #6 17-04-2009 20:47:47

    problème surement de vanne EGR, j'ai connu le même problème ce dernier mois.

    OPEL change la pièce moyennant une somme allant de 150 à 500 euros suivant le modèle, il la garantisse ensuite 2 ans.

    0
  • cetin murat #7 21-04-2009 21:04:14

    bonsoir j'ai fait verifier les compresseur et les probleme elctonique rien d'anomalie ils ont dit que c'est l'embreyage

    0
  • all 59 #8 21-04-2009 21:22:55

    bissart comeme !!!
    releve les code de la panne tu revien su le forum.

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous