L’Argus : cote auto, voiture d’occasion et actualité auto

perte de puissance sur Zafira 2litresDTI de 2001

Répondre
  • philoche78 #1 18-01-2009 19:40:43

    En rentrant de vacances, sur l'autoroute, j'ai eu la désagréable surprise, à l'attaque d'une côte que je grimpe d'habitude vers 120/130 chargé come une mule, de voir ma vitesse chuter et d'être obligé de rétrograder jusqu'en 3ème pour monter cette foutue pente à 70/80km/h.
    Et re-belote à chaque grimpette. Plus aucune puissance pour maintenir le 130 réglementaire.
    Sur le plat, la voiture est lourde, manque de pêche mais j'ai réussi à la pousser à 170 (compteur) en prenant le temps. C'est beaucoup plus long que d'habitude mais ça finit par y aller.
    Question régime moteur dans les grimpettes, si j'appuie sur le champignon, elle monte en régime et je passe la vitesse supérieure mais dès qu'elle est dans la boite, le régime se recasse la figure et je suis à nouveau obligé de rétrograder.
    Au démarrage en 1ère puis en 2nde, on sent bien le turbo mettre sa poussée aux alentours de 2600/2700 tours, comme d'habitude mais en 4ème ou en 5ème, que dalle, ça ne veut plus pousser.
    Mon garagiste préféré l'a passée à la valise: aucun défaut électronique signalé, tout semble OK. Alors, il penche pour la boite de vitesse qui serait en train de lâcher ou qui aurait une fuite d'huile (perte d'entrainement) mais alors pourquoi seulement en montée ??
    De plus, il me semblait que quand la boite commençait à lâcher, ça avait vraiment une odeur particulière tout à fait reconnaissable quand on lui tire sur la gamelle, or, là, rien de tout ça.
    Des copains m'ont parlé de l'injection mais elle ronronne normalement.
    Est-ce que quelqu'un aurait eu ce genre de problème et comment le régler ? et surtout pour quel prix et dans quel type de garage (concessionnaire, indépendant .....). Cette voiture est de juin 2001 et a 115000 km environ. La carrosserie est correcte (merci à mes amis usagers pour les coups de portière et les rayures sur les parkings) et côté moteur, tout allait bien jusqu'à maintenant.
    Je dois faire de la route dans quelques semaines. Si quelqu'un a la solution à ce problème, qu'il soit bénit entre tous les automobilistes (juste après m'avoir confié la solution !!!)
    A très bientôt.
    Philoche78.

    Le modèle de la voiture
    Opel Zafira 2001
    Catégorie de la panne : Puissance
    3
  • pierrev2v #2 18-01-2009 19:54:22
    Citation de philoche78
    En rentrant de vacances, sur l'autoroute, j'ai eu la désagréable surprise, à l'attaque d'une côte que je grimpe d'habitude vers 120/130 chargé come une mule, de voir ma vitesse chuter et d'être obligé de rétrograder jusqu'en 3ème pour monter cette foutue pente à 70/80km/h.
    Et re-belote à chaque grimpette. Plus aucune puissance pour maintenir le 130 réglementaire.
    Sur le plat, la voiture est lourde, manque de pêche mais j'ai réussi à la pousser à 170 (compteur) en prenant le temps. C'est beaucoup plus long que d'habitude mais ça finit par y aller.
    Question régime moteur dans les grimpettes, si j'appuie sur le champignon, elle monte en régime et je passe la vitesse supérieure mais dès qu'elle est dans la boite, le régime se recasse la figure et je suis à nouveau obligé de rétrograder.
    Au démarrage en 1ère puis en 2nde, on sent bien le turbo mettre sa poussée aux alentours de 2600/2700 tours, comme d'habitude mais en 4ème ou en 5ème, que dalle, ça ne veut plus pousser.
    Mon garagiste préféré l'a passée à la valise: aucun défaut électronique signalé, tout semble OK. Alors, il penche pour la boite de vitesse qui serait en train de lâcher ou qui aurait une fuite d'huile (perte d'entrainement) mais alors pourquoi seulement en montée ??
    De plus, il me semblait que quand la boite commençait à lâcher, ça avait vraiment une odeur particulière tout à fait reconnaissable quand on lui tire sur la gamelle, or, là, rien de tout ça.
    Des copains m'ont parlé de l'injection mais elle ronronne normalement.
    Est-ce que quelqu'un aurait eu ce genre de problème et comment le régler ? et surtout pour quel prix et dans quel type de garage (concessionnaire, indépendant .....). Cette voiture est de juin 2001 et a 115000 km environ. La carrosserie est correcte (merci à mes amis usagers pour les coups de portière et les rayures sur les parkings) et côté moteur, tout allait bien jusqu'à maintenant.
    Je dois faire de la route dans quelques semaines. Si quelqu'un a la solution à ce problème, qu'il soit bénit entre tous les automobilistes (juste après m'avoir confié la solution !!!)
    A très bientôt.
    Philoche78.

    [modo_bonjour]

    0
  • philoche78 #3 19-01-2009 23:11:29

    Bonjour cher ami automobiliste,

    Merci de m'en dire un peu plus sur les règles de politesse à respecter (si ce n'est pas trop demander bien sur !!)
    Excuse moi si je t'ai blessé,interpellé,
    si tu t'es écorché les yeux à la lecture de ma prose mais je ne vois pas en quoi j'ai été mal poli Ou alors, ce serait toi qui me colle des coups de portières dans mon beau Zafira qui ne veut plus grimper les côtés ??
    Allons, un peu d'humour et gardons les leçons de morale pour incendier le petit copain qui ne démarrera pas assez vite au prochain feu rouge.

    Alors pour être poli, et seulement pour ça, je te souhaite une très bonne année 2009. Santé, amour, argent et bonheur

    En tout cas, si tu as, cher ami, la réponse à ma question qui reste d'actualité, ça me sera plus utile que la réponse précédente.
    N'hésite pas à me recontacter, j'ai toujours beaucoup de plaisir à ouvrir mes mails (un peu comme des cadeaux de Noël,  mais ce doit être mon âme d'enfant !!!!)

    0
  1. 1
Écrivez votre message ci-dessous