L’Argus : cote auto, voiture d’occasion et actualité auto

plus de contact sur mon opel Zafira

Répondre
  1. 1
  2. 2
  • gydek #1 08-07-2013 12:47:38

    Bonjour,
    Il y a deux ans, en mettant la clé sur contact et en tournant: rien, voiture comme morte.
    En poussant la voiture, elle démarre et toute fonctionne parfaitement.
    Cela s'est reproduit plusieurs fois. Au garage, ils ont changé le démarreur.
    Le problème s'est reproduit plus tard, et par intermittence ce qui rend difficile tout diagnostic par le garage. Le garagiste a mis genre de l'huile dans le trou de clé. Le problème a disparu mais il recommence maintenant: plus moyen de démarrer, la clé tourne bien dans le contact, la deuxième clé aussi, mais c'est comme une voiture morte. Lorsque on pousse la voiture pour un démarrage physique, cela fonctionne parfaitement. La batterie est nouvelle. Le garagiste a changé le contacteur mais le problème persiste et comme cela se reproduit rarement, ils ne savent pas faire le diagnostic. Je suis obligé de veiller à garer mon opel en descente au cas où le problème surviendrait au démarrage. Hier il a fait très chaud et j'ai fait une longue route de 90 km aller et 90 km  retour. A l'arrivée de l'aller, le problème s'est produit mais après plusieurs essais le contact a pu être mis. Au retour, j'ai eu le problème deux fois et ai du pousser la voiture pour un démarrage physique. Le problème arrive aussi bien avec une clé qu'avec l'autre.
    Le garage, spécialiste opel de haut rang, est incapable de me dire ce qui se passe et c'est bien embêtant car aussi non la voiture fonctionne parfaitement.
    Sait-on m'aider? Dois-je acheter une nouvelle voiture pour pareille broutille?

    Le modèle de la voiture
    Opel Zafira 2003
    Catégorie de la panne : Electronique
    0
  • joel17 #2 08-07-2013 14:04:17

    Bonjour
    quand tu dis rien voiture comme morte, meme pas de voyants d'allumes au tableau. ou juste pas de bruit de demarreur.

    0
  • 1gydek2 #3 08-07-2013 15:10:08
    Citation de joel17
    Bonjour
    quand tu dis rien voiture comme morte, meme pas de voyants d'allumes au tableau. ou juste pas de bruit de demarreur.

    Bonjour,
    voiture morte, sans lumière ni voyant, si je ne me trompe pas. Pas le moindre signal ni lumière ni réaction sur le tableau de bord.

    0
  • joel17 #4 08-07-2013 16:01:07
    Citation de gydek
    Bonjour,
    Il y a deux ans, en mettant la clé sur contact et en tournant: rien, voiture comme morte.
    En poussant la voiture, elle démarre et toute fonctionne parfaitement.
    Cela s'est reproduit plusieurs fois. Au garage, ils ont changé le démarreur.
    Le problème s'est reproduit plus tard, et par intermittence ce qui rend difficile tout diagnostic par le garage. Le garagiste a mis genre de l'huile dans le trou de clé. Le problème a disparu mais il recommence maintenant: plus moyen de démarrer, la clé tourne bien dans le contact, la deuxième clé aussi, mais c'est comme une voiture morte. Lorsque on pousse la voiture pour un démarrage physique, cela fonctionne parfaitement. La batterie est nouvelle. Le garagiste a changé le contacteur mais le problème persiste et comme cela se reproduit rarement, ils ne savent pas faire le diagnostic. Je suis obligé de veiller à garer mon opel en descente au cas où le problème surviendrait au démarrage. Hier il a fait très chaud et j'ai fait une longue route de 90 km aller et 90 km  retour. A l'arrivée de l'aller, le problème s'est produit mais après plusieurs essais le contact a pu être mis. Au retour, j'ai eu le problème deux fois et ai du pousser la voiture pour un démarrage physique. Le problème arrive aussi bien avec une clé qu'avec l'autre.
    Le garage, spécialiste opel de haut rang, est incapable de me dire ce qui se passe et c'est bien embêtant car aussi non la voiture fonctionne parfaitement.
    Sait-on m'aider? Dois-je acheter une nouvelle voiture pour pareille broutille?

    Bonjour,
    Il y a deux ans, en mettant la clé sur contact et en tournant: rien, voiture comme morte.
    En poussant la voiture, elle démarre et toute fonctionne parfaitement.
    Cela s'est reproduit plusieurs fois. Au garage, ils ont changé le démarreur.
    Le problème s'est reproduit plus tard, et par intermittence ce qui rend difficile tout diagnostic par le garage. Le garagiste a mis genre de l'huile dans le trou de clé. Le problème a disparu mais il recommence maintenant: plus moyen de démarrer, la clé tourne bien dans le contact, la deuxième clé aussi, mais c'est comme une voiture morte. Lorsque on pousse la voiture pour un démarrage physique, cela fonctionne parfaitement. La batterie est nouvelle. Le garagiste a changé le contacteur mais le problème persiste et comme cela se reproduit rarement, ils ne savent pas faire le diagnostic. Je suis obligé de veiller à garer mon opel en descente au cas où le problème surviendrait au démarrage. Hier il a fait très chaud et j'ai fait une longue route de 90 km aller et 90 km  retour. A l'arrivée de l'aller, le problème s'est produit mais après plusieurs essais le contact a pu être mis. Au retour, j'ai eu le problème deux fois et ai du pousser la voiture pour un démarrage physique. Le problème arrive aussi bien avec une clé qu'avec l'autre.
    Le garage, spécialiste opel de haut rang, est incapable de me dire ce qui se passe et c'est bien embêtant car aussi non la voiture fonctionne parfaitement.
    Sait-on m'aider? Dois-je acheter une nouvelle voiture pour pareille broutille?




    Opel Zafira de 2003

    bizarre
    2 postes identiques

    0
  • 1gydek2 #5 09-07-2013 08:21:18

    Bonjour,
    Le nouveau que je suis se doit de faire son apprentissage d'utilisation de ce forum et comme je me suis rendu compte que la rubrique "électronique" n'était pas la plus adaptée pour une question liée au "démarrage", j'ai réécris mon post sur la bonne rubrique et comme je ne maîtrise pas à merveille les outils de ce forum, compte tenu des difficultés d'envoi du post rencontrées, j'ai bien créé un nouveau profil. Le nom du premier profil ("Guest") indique bien qu'il y eu une difficulté à ce niveau.
    Ceci dit, devoir acheter un nouveau véhicule au motif de ce stupide problème de l'absence de tout contact électrique au démarrage de manière intermittente, je dirais une fois sur 50 lorsque je tourne la clé de contact, je trouverais cela très décourageant dès lors qu'aucun diagnostic ne semble possible chez les garagistes et que je n'ai aucune piste de solution...:?

    2
  • joel17 #6 09-07-2013 08:46:45

    Bonjour,
    verifier la masse batterie,
    branchement demarreur,
    tester le neiman ( plus de voyant, pas de demarreur ) mais demarre en poussant, bizarre, bizarre.

    0
  • PASS12 #7 09-07-2013 09:00:04
    Citation de joel17
    Bonjour,
    verifier la masse batterie,
    branchement demarreur,
    tester le neiman ( plus de voyant, pas de demarreur ) mais demarre en poussant, bizarre, bizarre.

    bonjour moi je me pencherais sur un relais qui fait plus sont job ! tu en pense quoi ?
    cordialement

    0
  • joel17 #8 09-07-2013 09:14:41

    Bonjour, pass12
    tout est possibles, mais
    l'affaire semble bizarre, le garage qui changent des trucs sans savoir et surtout sans passer la valise ( ou pas dit ).
    Retournes au garage et passe la valise,

    Perso et sans vouloir vexer quiconque, je penche pour quelqu'un qui fait du travail au noir et qui est perdu.

    T'en penses quoi?
    Cdt

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous