L’Argus : cote auto, voiture d’occasion et actualité auto

Préchauffage sur ZAFIRA

Répondre
  • yumawan #1 07-12-2007 22:58:10

    Bonjour à tous!!
    Voila mon problème sur mon Zafira 2,0 DI de 2000, 150 000 km
    Après une douloureuse facture de mon mécano (2372.18€)j'ai encore un problème de démarrage.
    Le moteur démarre correctement le matin (elle dors dehors ),préchauffage s'allume normalement,
    mais 4 heures après, elle ne préchauffe plus donc elle démarre difficilement
    Elle fait aussi un drole de bruit comme un surrégime, alors que le compte tour parait normale
    Mon mécano ma changer ma pompe a injection (merci opel), courroie!!,tendeur!!,tuyau retour gazoil et les bougies de préchauffage

    Merci d' avance, car je ne sais plus si je dois faire confiance encore a  mon mécano

    Le modèle de la voiture
    Opel Zafira
    Catégorie de la panne : Préchauffage
    0
  • rakman H #2 07-12-2007 23:48:53

    bonsoir..
    D'aprés la description de votre probleme sur ZAFIRA, & d' aprés ce que j' ai compris ,le prechauffage ne se met en action que si le moteur est froid et demare facilement ,ce qui est normale ;et si le moteur est à plus de 15°c le prechauf est HS ,effet de la sonde de temperature moteur.vue l' etat du moteur (150000 km) il est néccéssaire de changer la sonde  ..
    A bientot

    0
  • yumawan #3 08-12-2007 00:09:59

    Rebonsoir
    Merci a Rakman H de votre réponse rapide
    Mais d'après mon mécano, il a testé la sonde (il la placé dans un congélateur pour faire différent teste de température)
    Et que pensez-vous du bruit?
    Encore merci de votre réponse

    0
  • ndegrenne #4 20-02-2009 18:21:09

    J'ai le même probleme que Yumawan sur mon astra 2.0 DTI. La solution a t'elle été trouvée?

    0
  1. 1
Écrivez votre message ci-dessous