L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme de démarrage à froid + consommation d'huile

Répondre
  • rantkarine #1 06-08-2008 14:03:48

    Bonjour,
    Je rencontre des problèmes de démarrage sur mon Opel Zafira 2.2l Diesel à froid quand je suis à la moitié de mon réservoir diesel et après une période de 12 heures au repos (une nuit).

    Pour essayer de la faire démarrer je dois pomper (accélarateur), jusqu'à vider la batterie. Si je démarre, après toute la journée elle marche normalement.

    Les bougies de préchauffage sont neuve, la batterie est neuve. D'après le garagiste, sur le modèle Disneyland 2.2l DTI il n'y a pas de durite de gasoil
    . Le garagiste pense que cela peut être les joints d'injections ou la pompe à injection ?
    Est-ce que quelqu'un a déjà eu le même problème ?
    Merci
    Cordialement

    Le modèle de la voiture
    Opel Zafira 2005 - Diesel
    Catégorie de la panne : Démarrage
    0
  • cyndelll #2 06-08-2008 21:10:20

    bsr prise d.air clapet de support de filtre a gasoil  ou autre .....apres un temps de repos ton gasoil retourne dans ton reservoir  part termosiphon

    0
  • rantkarine #3 06-08-2008 21:20:14

    Nous avons déjà changer le clapet du filtre à gasoil et le problème est toujours là. Il pense que c'est les joints d'injections ou la pompe de gavage

    0
  • rantkarine #4 06-08-2008 21:21:59
    Citation de cyndelll
    bsr prise d.air clapet de support de filtre a gasoil  ou autre .....apres un temps de repos ton gasoil retourne dans ton reservoir  part termosiphon

    Nous avons déjà changer le clapet du filtre à gasoil et le problème est toujours là. Il pense que c'est les joints d'injections ou la pompe de gavage

    0
  1. 1
Écrivez votre message ci-dessous