L’Argus : cote auto, voiture d’occasion et actualité auto

problème de turbo ?

Répondre
  1. 1
  2. 2
  3. 3
  • feesa #1 20-07-2009 11:28:55

    bonjour à tous,
    j'ai bien trouvé des pannes similaires dans le forum, mais je ne trouve pas la conclusion...

    je possède un Zafira élégance 2002 2L DTI

    il y a 15 jours je roulais à + de 110, coupe de l'accélération, voyant orange et plus de puissance, je file chez opel : qui me parle d'un pbm de capteur de turbo : nettoyage fait mais si cela recommence il faudra le changer...

    1 semaine plus tard rebelote même pbm, rdv changement du capteur de pression...

    Et voilà que sur l'autoroute ce week-end à 130 , même pbm
    en arrêtant la voiture et redémarrant le pbm disparait : tant que je roule en dessous de 130 pas de soucis, au téléphone le garagiste m'a dit que cela devait être le turbo qu'il faudrait probablement le changer et qu'il y en avait pour 1000€...

    Mais avant de m'engager dans de telles réparations j'aimerais avoir vos avis...
    Merci de vos réponses

    Le modèle de la voiture
    Opel Zafira 2002 - Diesel 2.0 tdi
    Catégorie de la panne : Turbo
    1
  • la fouine68 #2 22-07-2009 20:53:34

    Cela Ne Vient Pa De Ton Turbo La Premiere Foit Il Ton Jste Netoiier La Sonde Du Debimetre  Change Celui Ci Jai U Le Mm Cas Il Veulent Tandormir

    0
  • feesa #3 23-07-2009 09:43:54

    est-ce que ce que tu appelle la sonde du débimètre à un rapport avec le capteur de turbo ?

    Je n'y connais vraiment rien !
    Mais je suis vraiment sceptique quand à la panne du turbo, puisque quand certain parle de problème de turbo, il parle de grosse fumée (?)...
    Et je ne comprends pas pourquoi dans ce cas quand j'arrête la voiture, il repartirait comme neuf tant que je ne roule pas au-dessus de 130...

    j'essaye de ne pas me laisser endormir, mais c'est vraiment compliqué quand on ne connait rien à ce qui ce cache sous le capot de la voiture wink

    Merci de ton aide... et de celle des autres si ils ont avis à me donner !

    1
  • la fouine68 #4 23-07-2009 21:24:06

    Le Debimetre N Est Absolu Pas Le Capteur Turbo Il Est Place Sur La Pipe D Admission C Est Une Durite Noir En Caoutchouc Avec Un Petit Boitier Electronique Dessus Et Une Cosse Celui Ci Est Relie Directement A La Boite A Filtre A Air Pour Savoir Si Il Deconne Laisse Ton Moteur Tournant Et Debranche La Broche Si Le Regime Moteur Ne Varie Pas C Est Qu Il Est Foutu Et Si Il Est Bon Le Regime Moteur Va Etre Modifie

    0
  • feesa #5 24-07-2009 08:27:07

    si je ne suis pas trop débile, je crois bien que c'est la pièce que m'a montré le garagiste en me disant que c'est celle qu'il avait changé la deuxième fois où je suis allé voir, mais sur la feuille de facture c'est bien écrit capteur de turbo !??????????

    Ahg ! il faut vraiment que je reste éveillée...

    Bon merci pour tes explications !
    Une autre petite question : mais alors c'est quoi le capteur de turbo ?

    0
  • feesa #7 26-07-2009 09:44:17

    ah !?!?!?!?

    Et si la panne persiste, malgré le changement du débimètre ?

    C'est à dire au-dessus de 130 km en côte...
    Pas très grave pour la route de tous les jours, mais nous partons en vacances mercredi : voiture chargée à bloque avec les 3 loupiotes et autoroutes : je crains que cela ne recidive, et c'est pas l'endroit idéal pour passer de 130 à 90 en quelques secondes...

    Qu'est-ce que tu proposes ?
    Merci de ton aide !

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous