L’Argus : cote auto, voiture d’occasion et actualité auto

Problème démarrage zafira 2.0 dti 100 ch de 2000

Répondre
  • lama67 #1 02-12-2005 23:25:48

    Depuis la dernière révision (90000km), je rencontre des problèmes de démarrage avec ma zafira. J'ai du changer les tuyaux d'arrivée gasoil. Le problème ne se posait plus et viens de resurgir. Je suis obligé d'insister, et lorsqu'elle finit par démarrer, elle fume et pue....
    Le problème se pose souvent lorsque la voiture assez chaude pour que le préchauffage ne se mette pas en route (genre moteur à l'arrêt pendant quelques heures).
    J'ai entendu parler des joint d'injecteur. Est ce que cela peux expliquer cela ? Est il normal que le préchauffage ne se mette pas en route alors que la voiture est froide ?
    Merci d'avance

    Le modèle de la voiture
    Opel Zafira 2000 - Diesel
    Catégorie de la panne : Démarrage
    0
  • karoum #3 02-12-2005 23:57:48

    ci sa dimare deficile et le prechauf est ok  la tu voi ci la fumé reste lonton si c le cas tu  chage lapompe et les injecteur tous les catre

    0
  • lama67 #4 03-12-2005 08:06:14

    Hier soir, voiture arrêtée pendant 2 heures : le voyant de préchauffage ne s'allume pas - démarrage difficile (j'ai du m'y reprendre à 2 fois...) et ça pu et fume jsute au démarrage,
    Ce matin (une nuit passé dehors en dessous de 0°) : préchauffage s'allume, démarrage impeccable, pas d'odeurs et de fumée.

    0
  • karoum #5 03-12-2005 11:47:31

    bonjoure  d'apre le pb de ce matain purge les coduit du GZOL et dapré le problemme de  hiere vefifi tes causse de batrie voire meme ta bAtrie

    0
  • garibaldis #6 05-11-2008 23:19:15

    sa peut aussi venir de ton demarreur plus précisement de ton de lanceur

    0
  • Pierrot du 84 #7 06-11-2008 00:21:59

    Bonsoir lama,
    Ton voyant de préchauffage qui ne fonctionne pas est peut-être dû à ton relais qui commande l'alimentation de ton préchauffage. Tout semble lier lorsque tu dis que dès que ton voyant s'allume, elle pue pas avec démarrage impécable. Laisse tomber ton démarreur, il n'a rien avoir dedans.
    salutation

    0
  • bernard62160 #8 01-12-2008 02:22:37

    bonjour
    j ai une opel zafira technique pour savoir si ton souci vien des joint d injecteur c est simple soit tu  regardes si tu as de l huile ds tes conduites de retour d injecteur chose pas facile a voir  soit tu gare ta voiture train arriere sur elever  types 2 roue arriere sur une  grosse bordure si le symptomme disparer c est surrement tes joins d injecteur j ai eu le tour !!!  mais bon opel pour repondre a ta question le voyant de prechauffage s allume  ne s allume pas  suivant une certaine temp  !!!!
    cherche plutot sur ce souci ton probleme ne vient pas d une prise d air !!!
    je pencherai  sur ton filtre a gazoil  la tete de ton filtre rechauffe un peu le gazoil !!!!
    revu technique :filtre a combustible filtre a cartouche interchangeable visser sur un support fixé sur le tablier .
    le support de filtre a combustible comporte un rechauffeur electrique commander par le calculateur de gestion moteur et qui fonctionne entre 0 et 5 °c .
    cordialement

    0
  1. 1
Écrivez votre message ci-dessous