L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme demarrage zafira

Répondre
  • monopel #1 12-10-2008 22:59:30

    Bonjour, aujourd'hui mon zafira c'est arrêté en pleine route puis depuis plus rien impossible de le démarrer.
    j'ai lu pas mal de forum sur un problème identique mais rien qui abouti vraiment alors si quelqu'un a eu le même problème je suis preneur des explication
    mon véhicule une opel zafira 2 litre di de 1999

    sonde, pompe, autres ?

    Le modèle de la voiture
    Opel Zafira
    Catégorie de la panne : Démarrage
    0
  • lecothec #2 13-10-2008 00:55:29

    bonsoir a tous. regarde  que ta bien du gazol dan ton réservoir des foi l indicateur se bloque au quart  mais le réservoir et vide
    et aussi ke le gazol arrive a la pompe haut pression et si ya une pompe de gravage controler si el fonctionne corectement...  si tou c est controle sent ok la il te reste plu qu aller voir un garagiste...  bon   courage
      tien nous au courant stp! merci

    0
  • torpedo56 #3 13-10-2008 06:56:48

    bonjour
    pas de pompe de gavage sur ta voiture
    mais j'ai bien peur que ta pompe a injection est rendu l'ame

    0
  • monopel #4 13-10-2008 18:56:51

    Bonjour a tous

    La voiture est au garage et ils m'ont bien confirmé après contrôle que la pompe est morte et que j'en aurai entre 2300 et 2400 euros.

    D'après le garagiste il y a un additif à mettre dans le gazoil tous les 30 000km afin de faire partir les résidus de gouttes d'eaux qu'il pourrait y avoir dans le Gazoil et qui endomagerai la pompe.

    Que du bonheur: icon_confused

    0
  • scotto #5 20-10-2008 09:14:23

    Bonjour Moi Aussi J Ai Un Probleme Sur Mon Zafira Il Demare Plus Je Voulai Un Renseignement Sur L Additif A Mettre Dans Le Reservoir Pour Enleve Les Residus Qu Elle Marque De Produit Cordialement David.

    0
  • Fanou130 #6 11-01-2021 08:24:43

    Bonjour, j'ai un problème de démarrage avec mon opel zafira 2l dti de 2005, le premier démarrage du matin nickel mais dès qu'elle a roulé même un peut le demarrage est compliqué ou elle ne démarre pas, aucun voyant ne s'allume, valise passé pas de défaut trouvé chez plusieurs garages, autoradio enlevé car un garage pensait que c'était un problème de consommateur mais le problème est toujours là, alternateur contrôlé,
    j'ai l'impression que la batteriese décharge en roulant,  La batterie est neuve et 3 bougies neuves sur 4 car elle est grippée.
    Quelqu'un aurait eu se problème ?

    0
  1. 1
Écrivez votre message ci-dessous