L’Argus : cote auto, voiture d’occasion et actualité auto

Relais qui fait un bruit

Répondre
  • ancarya #1 10-06-2015 17:46:45

    Bonjour,
    Malgré multiples recherches sur le net, je n'ai pas trouvé réponse à ma question.
    Tout à l'heure, quand j'ai démarré mon Zafira, il y avait un bruit régulier, un genre de tic tic qui venait de la boîte à fusibles. Dès le contact coupé, le bruit s'est arrêté. En dehors de cela, aucun problème particulier à signaler.
    J'ai donc ouvert la boîte à fusibles et me suis aperçu que c'était un relais noir qui faisait ce tic tic. Une fois retiré, plus de bruit. Seulement, j'aimerai connaître le rôle de ce relais et pourquoi ce bruit?
    Je vous joins une photo, le relais concerné est celui manquant sur la ligne en haut.
    Merci de votre aide. Je dois prendre la route demain et souhaiterai savoir ce qu'il en est avant de partir!

    150610064505139846.jpg

    Le modèle de la voiture
    Opel Zafira 2003 - Diesel 2.2DTI 16V élégance
    Catégorie de la panne : Fusibles
    2
  • Piwi91 #2 10-06-2015 19:49:27

    Bonsoir, je pense que tu devrais en avoir un secours juste au cas ou. Il se peut qu'il claque mais je ne connais pas sa fonction, juste comme ça....a+

    0
  • ancarya #3 10-06-2015 20:50:42

    Bonsoir,
    Merci de ta réponse. Le souci est que j'ai interchangé avec un autre et que le bruit est toujours présent...

    0
  • PhierW3380 #5 29-08-2017 10:48:20

    hello,

    J’ai trouvé le problème ce relais est la commande de l’essuie-glace arrière
    Et c'est le fin de course du Moteur d'essuie-glace arrière qui est défectueux
    Le relais numéro III cherche a repositionner l’essuie-glace à gauche ou à droite 
    il ne parvient pas de  trouver une position d’où l’intermittence du relais numéro III

    Bien à Vous,
    Philippe
    (Flep)

    2
  1. 1
Écrivez votre message ci-dessous