L’Argus : cote auto, voiture d’occasion et actualité auto

Voyant voiture clé + perte puissance

Répondre
  1. 1
  2. 2
  • YGOUT #1 25-07-2014 14:05:50

    Bonjour,

    Depuis plusieurs mois, dès que je prends l'autoroute la plupart du temps j'ai le voyant orange voiture clé qui s'allume et qui s'éteint aussitôt et parfois reste allumé donc là perte de puissance. obligé de s'arrêter d'éteindre et rallumer le moteur et c'est reparti. Dernièrement le voyant ne voulait même plus disparaitre, il a fallu mettre des bon coup d'accélérateur à l'arrêt une grosse fumée noir est sorti du pot d'échappement et c'est reparti. depuis le voyant s'est allumé et éteint aussitôt.

    ça fait plusieurs fois que je l'emmène ma voiture à mon garagiste pour ce problème, il y a plusieurs codes d'erreur apparemment donc on fais par élimination mais rien car faut savoir que je fais beaucoup de ville avec ma voiture, très peu autoroute et que le problème se pose seulement sur autoroute après quelques kilomètres. le reste du temps elle fonctionne très très bien.

    Nous avons procéder à un nettoyage puis changement capteur pour l'instant. faut dire que ça fait 5 ans et qu'on rencontre se problème depuis 3 ans environ mais que cette panne ne sait pas toujours manifesté mais que là ça devient régulier on ose même plus prendre l'autoroute !

    Avez-vous des conseils à me donner SVP.

    Elle a 225000km l'entretien vidage filtre est fait tous les ans. dernièrement nous avons du changer le volant moteur et l'embrayage....donc elle commence à nous couter chère mais on ne peu pas la vendre avec ce problème !

    Merci

    Le modèle de la voiture
    Opel Zafira 2005 - Diesel
    Catégorie de la panne : Voyants
    0
  • bricolo1000 #2 25-07-2014 16:02:10

    Bonjour

    Vous avez fait un nettoyage de quoi ?
    Et quel capteur a été changé ?

    1
  • MACGAVER #3 14-06-2018 14:22:19

    bonjour

    ce ne serait pas  le pot qui commence a s'encrasser par hasard


    cdt

    0
  • clauseamg #4 14-06-2018 17:24:26

    salut. avec ce kilométrage et l'usage que vous en faites, la vanne EGR doit etre hs ! et ne parlez pas de la nettoyer, c'est reculer pour mieux sauter !

    0
  • electromeca #5 14-06-2018 19:13:42

    bonjour-888

    Salut

    Depuis 2014 ça doit fonctionner ou alors ils ont mis la caisse à la ferraille, non?

    0
  • clauseamg #6 15-06-2018 09:25:40

    re. décidément ! j'ai un rencart chez l’ophtalmologiste dans un mois, aprés ça devrait aller mieux !

    0
  • Kat6yuv648 #7 25-08-2018 19:33:37

    Bonjour j'ai le même problème sur ma zafira 2.2 dti  125cv
    On a changer debimetre , capteur de turbo , durite de dépression , clapet de capteur d'admission et démarreur car il nous avait lâché + on netoyage de la vanne erg car pareil elle a lacher même juste besoin d'un nettoyage ouf 
    Malgré tout sa on n'a toujours ce problème voiture acheté il y a 6 mois ou 5 mois elle n'avais aucun problème pendant les 2 premières mois
    Passer a la valise opel et Rien
    Besoin d'aide

    0
  • Kat6yuv648 #8 25-08-2018 19:34:42
    Citation de Kat6yuv648
    Bonjour j'ai le même problème sur ma zafira 2.2 dti  125cv
    Voyant d'une voiture avec une clé + perte de puissance
    On a changer debimetre , capteur de turbo , durite de dépression , clapet de capteur d'admission et démarreur car il nous avait lâché + on netoyage de la vanne erg car pareil elle a lacher même juste besoin d'un nettoyage ouf 
    Malgré tout sa on n'a toujours ce problème voiture acheté il y a 6 mois ou 5 mois elle n'avais aucun problème pendant les 2 premières mois
    Passer a la valise opel et Rien
    Besoin d'aide
    0
  1. 1
  2. 2
Écrivez votre message ci-dessous