L’Argus : cote auto, voiture d’occasion et actualité auto

panne de demarrage de la bmw serie 7

Répondre
  • patrick sulu #1 08-12-2008 11:01:53

    j'ai un probleme de demarrage avec ma bmw serie 7 quand je tourne la cle pour allumer le tableau de bord j'ai sur l'indicateur de temperature un sur chauffement cad l'aiguille au dela du rouge et quand je lance le demarrage  rien ne se produit.
    cette situation m'est survenue apres un long moment d'inutilisation du vehicule ou j'ai le probleme avec ma batterie mais quelque soit la batterie c'est la meme chose.

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Démarrage
    0
  • sandrine 11 #2 08-12-2008 11:12:21
    Citation de patrick sulu
    j'ai un probleme de demarrage avec ma bmw serie 7 quand je tourne la cle pour allumer le tableau de bord j'ai sur l'indicateur de temperature un sur chauffement cad l'aiguille au dela du rouge et quand je lance le demarrage  rien ne se produit.
    cette situation m'est survenue apres un long moment d'inutilisation du vehicule ou j'ai le probleme avec ma batterie mais quelque soit la batterie c'est la meme chose.

    Bonjour  euh bonjour....:shock:
    Veuillez respecter les règles de ce forum afin  d'avoir des réponses pour votre sujet
    Et aussi veuillez mettre votre sujet dans un autre poste "aide mécanique"  :smmpa:        :rechercher:
    Autrement soyer la bienvenue

    0
  • pierrev2v #3 08-12-2008 11:54:48
    Citation de patrick sulu
    j'ai un probleme de demarrage avec ma bmw serie 7 quand je tourne la cle pour allumer le tableau de bord j'ai sur l'indicateur de temperature un sur chauffement cad l'aiguille au dela du rouge et quand je lance le demarrage  rien ne se produit.
    cette situation m'est survenue apres un long moment d'inutilisation du vehicule ou j'ai le probleme avec ma batterie mais quelque soit la batterie c'est la meme chose.

    [modo_bonjour]

    0
  • patrick sulu #4 16-12-2008 17:01:58

    merci pour vos reactions elle m'ont aidez  a creuse d'avantage mes recherche sur le vehicule et j'ai pu trouver la cause de ma panne
    j'ai peut etre involontairement omis de respecter certain regle du forum j'apprendrez dans l'avenir a m'y conformer et tres sportivement je presente mes excuses. comme marque sur mon compte je suis nouveau donc j'ai beaucuop a apprendre et puis le probleme m'avez pris la tete et bien maintenant tout semble etre sur controle ma piste me menera sans doute au resultat quue j'attend de tous mes voeux

    encore merci

    0
  • ratamous #5 14-07-2010 06:48:21

    bonjour j'aimerai savoir quelle etait ton problème car j'ai le meme problème que toi sur une série 7
    merci de me répondre sur mon hotmail svp : ratamous@hotmail.fr

    0
  • ratamous #6 14-07-2010 06:57:13

    bonjour j'aimerai savoir quel est le problème que tu as trouver car j'ai le meme problème que toi sur une série 7.
    merci

    0
  • patrick sulu #7 15-07-2010 09:40:58

    merci pour l'intérêt que vous accordez a mon problème mais malheureusement j'ai suspendu de travailler dessus. pour votre information ma panne a été provoque par l'humidité cause par les eaux de pluies pénétrant dans la voiture par le toit ouvrant et avec la chaleur qui régnait dans la voiture l'évaporation a fait que humidité puisse se rependre partout dans la voiture et déréglant ainsi le système électronique de la voiture nous avons pris soin de supprimer la cause et attendons réunir le matériel pour réinitialiser la voiture et je ne manquerai d'en faire profite a ceux ont grand besoin de cette information.

    0
  1. 1
Écrivez votre message ci-dessous