L’Argus : cote auto, voiture d’occasion et actualité auto

pas de chauffage sur mon audi a3 130 ambiente

Répondre
  • lavaud #1 27-10-2008 18:05:53

    bonjour,  je possède une a3 130 ambiente de 2002,  je n ai plus de chauffage, et la température monte a 110° merci de votre reponse

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Chauffage
    0
  • monaco #2 27-10-2008 18:11:58

    Bonjours,bonsoire.
    Bienvenue sur le forum.
    Voir en premier le niveau de liquide de refroidissement.
    Compléter si besoin et faire une bonne et vraie purge.
    @+.

    0
  • lavaud #3 27-10-2008 18:17:45

    bonsoir, le liquide est ok  il a étai changer. la clim marche bien, le chauffage marche pas. merci

    0
  • lavaud #4 27-10-2008 18:21:18

    merci pour votre reponse. comment il faut faire poure la purge

    0
  • Pierrot du 84 #6 27-10-2008 22:04:00

    Bonsoir lavaud,
    Controle tous ces paramètres, tu trouveras certainement ton problème

    Le moteur chauffe !
    Pompe à eau défectueuse
    Courroie de Pompe à eau détendue ou cassée
    Manque de liquide de refroidissement dans le vase d'expansion ou dans le radiateur
    Thermocontact défectueux
    Ventilateur défectueux
    Air dans le circuit de refroidissement
    Thermostat défectueux
    Fuite d'eau

    Salutation

    0
  • lavaud #7 28-10-2008 10:06:49

    bonjour , merci a tous je vais voir mon garagiste ce matin .grâce a vous je sais quoi lui dire...je vous tien au courant..merci super ce forum......

    0
  1. 1
Écrivez votre message ci-dessous