L’Argus : cote auto, voiture d’occasion et actualité auto

pb sur aixam 540 twin

Répondre
  • jeannotte #1 02-08-2009 03:29:34

    Bonjour j'ai acheté une aixam 540 twin année 1995 et 36000 km au compteur chez un concessionnaire aixam a mérignac près de bordeaux, ce véhicule fonctionne bien mais avec quelques problèmes a résoudre.

    le 1er problème est au niveau démarrage du véhicule, je suis obligé d'appuyer sur l'accélérateur pour démarrer le moteur (qui démarre très bien), si je n'appuie pas,elle ne démarre pas, sur le bouquin il est bien indiqué de ne pas appuyer sur l'accélérateur pour démarrer.

    le 2ème problème, quand je fait marche arrière en braquant le volant a fond , je repasse en marche avant, et la le volant reste bloqué je ne peut pas tourner le volant  vers la gauche, je suis obligé d'avancer doucement pour qu'il se débloque.

    Mon garagiste m'a certifié qu'il y avait d'autres véhicules qui avait ce genre de problème et qu'il ne pouvait rien faire pour ça (2eme pb).

    J'aimerait trouver quelqu'un qui pourrait me renseigner pour essayer de résoudre ces problèmes si possible ou quelqu'un qui possède une aixam 540 twin pour savoir si c'est la mème chose pour lui, a part ça je recherche un haillon arrière car le mien est fendu a plusieurs endroits et l'eau rentre a l'interieur, et également un rétroviseur coté droit car le mien je ne peut pas le régler les cables sont oxydés a l'interieur, j'ai essayé en mettant de l'huile mais ça reste bloqué.
    merci d'avance.

    Le modèle de la voiture
    Panne auto mécanique et entretien
    0
  • jeannotte #2 07-08-2009 02:15:27

    Bonjour tout le monde.
    Bon, vraiment personne n'a de solution a me proposer, pourtant on m'a toujours dit que tout problème a sa solution, m'aurait on menti.

    0
  • forever49 #3 04-09-2009 12:17:24

    salut moi aussi je possède une aixam A540 twin et j'ai le meme soucis, je suis obliger d'accélèrer pour démarrer, je me suis renseigner , et d'après mes sources se serai un problème de prise d'air dans le circuit diesel basse pression , ce qui fait que le gazoil redescend dans le réservoir, et c'est pour cela qu'on es obliger d'accélèrer pour demarrer , sa fait remonter le gazoil jusqu'a la pompe et sa demarre , comme une amorce en gros

    0
  • forever49 #4 04-09-2009 12:19:57

    il faut vérifier si tu n'as pas de fuite de gazoil quelque part , regarde si la pompe fonctionne correctement .

    enfin faut vérifier tout le circuit de gazoil de haut en bas .

    0
  • marloune #5 17-11-2009 16:11:25

    Bonjour jai moi aussi une aixam 540 twin et je doi aussi appuier sur l'accelerateur pour demarrer et mon volant ce bloque aussi, et depuis 1 semaine au lieu kel roule a 50-60 km elle roule a 30km pa plus !!! jcompren plus rien a cette voiture !!!

    0
  • marloune #6 17-11-2009 16:13:12

    Bonjour, jai moi aussi une aixam 540 twin et je doit aussi accelerer pour kel demarre et mon volant ce bloque des fois aussi !! et la depuis 1 semaine elle roule a 30km alor kavant elle roulé a 55-60 km !!! jcompren plus rien a cette voiture !!!

    0
  • jerome88 #7 14-12-2009 16:25:36

    salut, moi aussi j'ai une aixam a540 de 1994 et depuis une semaine je dois egalement accelerer pour que le moteur ne cale pas au demarrage. a tu trouver une solution a ce problème?

    0
  • stun #8 28-12-2011 22:40:56

    Bonjour, jai une aixam 540 twin avec un moteur kubota même avec -7 en campagne etdémarrage au quart de tour sans souci  pour le souci de volant je dirai et cest sur le colonne de direction  doccaz sa coûte 40euro  pour le reste  bien faire les vidange ex et en prendre soin ^^

    0
  1. 1
Écrivez votre message ci-dessous