L’Argus : cote auto, voiture d’occasion et actualité auto

perte de puissance moteur et jauge de carburant bloque

Répondre
  • zboubilize #1 26-11-2006 20:41:16

    Bonjour à tous

    Je suis nouveau et je vais essayer d'expliquer mes problèmes le plus simplement possibles en esperant que vous pourrez m'aider.
    MERCI PAR AVANCE


    Depuis plusieurs jours mon Evasion 2.0 HDI me fait le coup de la perte de puissance passagere comme si le gazoil avait du mal à arriver puis tout redevient normal. On m'a parlé de la pompe de gavage du reservoir qui pourait etre defaillante, qu'en est il ?


    L'aiguille du niveau d'essence de mon tableau de bord de marque jaeger reste bloqué sur le milieu, je ne peux donc connaitre le niveau de mon reservoir. On me dit qu'il faudrait remplacer le combiné, est ce bien la seule solution ? De plus apres l'avoir démonté j'ai constaté que lorsque je le débranche l'aiguille redescendait.

    Encore merci a tous dans l'attente de vos reponse

    Le modèle de la voiture
    Panne auto mécanique et entretien
    Catégorie de la panne : Puissance
    0
  • manu01 #2 27-11-2006 08:24:10

    bonjour
    a voir tout de suite la proprete du circuit d alimentation en carburant
    entends tu la pompe de gavage qui peine quand le phenomene se produit?y a t il allumage du temoin auto diag?
    je suis deja en liaison avec une personne du forum pour un probleme similaire
    il me faudrait l annee de sortie du vehicule pour essayer de me rapeller la definition des boitiers.

    0
  • zboubilize #3 27-11-2006 09:22:26

    1° Merci pout ton attention

    Non je n'entends pas la pompe de gavage ou un quelquonque bruit particulires, le filtre a gazoil et niquel et le temoin diagnostique ne s'allume pas.
    L'année de mon vehicule est 2001.

    Encore merci

    0
  • manu01 #4 27-11-2006 10:41:34

    bonjour
    le bruit de la pompe s entendrait vers les pieds passagers arrieres.
    est ce que le filtre COMPLET a ete change? clapets a l interieur du boitier;
    une lecture des defauts peut s envisager car sur des defauts fugitifs la remontee de defauts ne s allume pas forcement sur le tableau de bord
    il faudrait peut etre prendre les pressions de pompe de gavage,les pressions de retour mais tout cela necessite un passage chez le concessionnaire...les outils de diag et de recherche de panne existent mais ca n est pas gratuit.tiens moi au courant merci

    0
  • zboubilize #5 27-11-2006 15:50:42

    Le filtre n'a pas etait changé depuis ma derniere vidange soit 8000 km.
    J'ai rendez vous demain matin chez mon concessionnaire pour une recherche de panne justement, car il n'ya aucun bruit apparent.

    Concernant mon tableau de bord je fais la aussi le bilan demain matin.
    Encore merci pour ton aide et tes conseils.

    0
  • zboubilize #6 28-11-2006 14:18:20

    Bonjour et encore merci pour tes conseils
    Apres passge chez un petit agent Citroen et a l'aide de sa balise ma perte de puissance est du a mon debimetre. C'est vrai qu'il faut apyer mais c'est pas trop cher 15 euros le diag + 120 le debimetre.
    Pour ce qui est du tableau de bord et de ma jauge c'est le combine qui doit etre remplacé et la c'est plus du tout la meme chose.
    merci

    0
  • PascalD21 #7 06-02-2010 21:52:05

    Bonjour,

    Si vous êtes toujours connecté j'aimerais parler de votre ancien problème sur Evasion (puissance et jauge)
    merci

    0
  1. 1
Écrivez votre message ci-dessous