L’Argus : cote auto, voiture d’occasion et actualité auto

106 Moteur pas à pas et ralenti

Répondre
  1. 1
  2. 2
  3. 3
  • NicoGir #1 27-04-2006 08:10:38

    Bonjour à tous,

    J'aurais besoin d'aide pour une question sur les moteurs pas à pas de 106.

    Voila ma voiture à un problème en bas régime, a l'arret le ralenti est instable, le regime moteur augmente puis diminue tout seul.

    Quand je roule, c'est pareil à bas régime, parfois c'est comme si le moteur se coupait, et c'est impossible d'avancer puis ca repart, çà fait des accooups sans arret, c'est valable aussi bien en 5 eme sur l'autouroute qu'en deuxième sur un rond-point.

    Après un bref passage au garage, le mecano m'a dit que cela pouvait être l'actuateur de ralenti ( 100 euros au passage)

    Après avoir regarder les posts sur ce forum, les descriptions semblent correspondent à ce problème.

    Cependant, j'ai deux questions :

    - quand je demarre la voiture et que je debranche le moteur pas à pas en question, la voiture continue d'avoir un régime instable (augmentation puis baisse du régime moteur toute seule)

    Est-ce cela met hors de cause le moteur pas à pas ????

    - mon moteur pas à pas ressemble à çà ! (pièce jointe)

    Merci d'avance pour vos avis et pour votre aide

    Nicolas

    Le modèle de la voiture
    Peugeot 106 1930
    Catégorie de la panne : Ralenti
    4
  • pierrev2v #2 27-04-2006 08:28:52

    BONJOUR NICOGIR ALors en faite sur les 106 a Moteur injéction monopoint le moteur Pas a PAS (ou Vanne Pas a PAS ) ressemble plus a CA :

    8
  • NicoGir #3 27-04-2006 08:39:45
    Citation

    BONJOUR NICOGIR ALors en faite sur les 106 a Moteur injéction monopoint le moteur Pas a PAS (ou Vanne Pas a PAS ) ressemble plus a CA :

    Merci Pierre pour ta réponse, en fait je croyais que ca ressemblait à la photo que tu as posté puisque je m'étais basé sur tes post pour regarder.

    Mais dans mon cas , c'est bien la photo que j'ai envoyé et non pas l'autre.

    J'ai regardé sur le site bresh.com pour obtenir la photo  à partir de la référence de ma pièce et c'exactement la pièce que j'ai dans ma voiture (rubrique Moteur de ralenti Monopoint)  !

    C'est une 106 XR  : le moteur est un TU3M/L/Z (KDX) 1360 cm3 !

    Or je ne sais pas si cette pièce se nettoie et si le fait que lorsque je debranche cette pièce le problème persiste signifie que la pièce n'est pas la source du problème ?

    Merci

    Nico

    0
  • pierrev2v #4 27-04-2006 08:58:48

    RE-NICOGIR Alors ta piece ressemble plus a un potetionmétre de papillon qu a un Moteur Pas a PAS,et si en le débranchant ca ne change rien c est qu il n a rien a voire avec ton Probléme

    0
  • NicoGir #5 27-04-2006 09:10:34
    Citation

    RE-NICOGIR Alors ta piece ressemble plus a un potetionmétre de papillon qu a un Moteur Pas a PAS,et si en le débranchant ca ne change rien c est qu il n a rien a voire avec ton Probléme

    OK, c'est possible que ce soit effectivement un potentiemetre de papillon , puisqu'il n'est pas loin effectivment du papillon en question, je regarderai si les axes semblent correspondrent. (je sais pas pourquoi ils appelent çà moteur pas à pas par contre, enfin bref).

    Je vais pas m'amuser à demonter ce truc alors, je pense aussi que si lorsqu'il est debranché le problème continue, c'est qu'il n'est pas en cause !

    Par contre, du coup, je ne sais pas ce qui provoque ces variations de régime et l'etouffement de la voiture !!!

    Tant pis, çà va finir au garage je crois !

    Merci pour votre aide en tout cas

    1
  • pierrev2v #6 27-04-2006 09:21:23

    RE

    Citation

    Par contre, du coup, je ne sais pas ce qui provoque ces variations de régime et l'etouffement de la voiture !!!

    tu a remplacé le filtre a essence icon_confused: et tu a controlé si tu avais bien des étincelles sur les bougies icon_confused:

    0
  • NicoGir #7 27-04-2006 09:28:40
    Citation

    RE

    Citation

    Par contre, du coup, je ne sais pas ce qui provoque ces variations de régime et l'etouffement de la voiture !!!

    tu a remplacé le filtre a essence icon_confused: et tu a controlé si tu avais bien des étincelles sur les bougies icon_confused:

    Bonjour, non j'ai trop rien fait pour l'instant, je m'étais axé sur le moteur pas à pas dans la mesure ou cela ressemblait vraiement à ce que je pouvais avoir !!

    Je vais faire les deux points que tu dis ca coute trop rien et je vous tiendrrez au courant !!!!

    Il faut savoir que pendant un trois ou quatre mois, j'avais ce problème uniquement après un demarrage à froid , 500 m à 1 ou 2 km  après avoir démarré, la voiture broutait , puis cela se debloquait et tout allait très bien mais il n'y avait pas de problème de ralentit ! ou alors ca durait 1 jour et puis cela refonctionnait !

    C'est seulement depuis le semaine dernière que la situation s'est détériorée et est systèmatique .

    0
  • tijam #8 24-01-2007 15:19:13

    SELON L ANNE ET LA VERSION DE TON VEHICULE CA POURRAIT ETRE LE DEMODULATEUR LA PIEC 008600

    0
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous