L’Argus : cote auto, voiture d’occasion et actualité auto

106 qui ne démarre plus = voyant autodiagnostic moteur allumé

Répondre
  • Lolo_laurie_29 #1 24-11-2010 19:03:41

    Bonjour,

    J'ai une 106 depuis 2 mois. Elle est de 1996, essence.
    Je suis rentrée chez moi pour 5 à 10 minutes le temps de me changer, et au moment de repartir elle ne démarrait plus alors que 15 minutes avant elle avait démarré sans problème!
    J'ai retenté de la démarrer, sans succès.
    Le voyant orange "autodiagnostic moteur" est allumé. Dans le livret, c'est marqué que s'il est allumé, cela indique soit un fonctionnement défectueux du système d'injection, soit un fonctionnement défectueux du système d'allumage.
    C'est la première fois qe ça m'arrive.
    Le démarreur fonctionne, les voyants sont allumés, mais rien ne se passe.
    Quelqu'un aurait une idée du problème ?

    Merci d'avance

    Le modèle de la voiture
    Peugeot 106 1996 - Essence 1.1 Green 3p
    Catégorie de la panne : Démarrage
    0
  • yacine51 #2 24-11-2010 20:00:08

    bjr888controler niveau de l huile et de ldr

    0
  • phillou #3 24-11-2010 20:40:58

    Bonjour,
    il faut que tu regarde en dessous du calculateur,il y a un relais double.certainement hs

    cordialement philo

    0
  • Lolo_laurie_29 #4 24-11-2010 21:53:39

    Merci beaucoup pour vos réponses, je vais vérifier ça.
    Mais c'est où le calculateur et le relais double, ça ressemble à quoi?
    J'ai aussi vu sur des forums que le voyant allumé, c'est normal : en fait il s'allumerait jusqu'au démarrage, puis s'éteindrait au bout de quelques secondes, mais comme je n'ai jamais pu démarré, il ne s'est pas éteint.
    Deplus, elle a redémarré au bout de deux heures. Qu'en pensez-vous?
    Merci de votre aide!

    0
  • Mika111 #5 25-11-2010 13:28:47

    Bonjour

    Avant d'entreprendre des reparations couteuses, on controle les fondamentaux :
    - Ai je de l'essence qui arrive au carbu
    - Ai je l'electricité aux bougies

    Apres que les voyants autodiag restent allumés si le moteur ne demarre pas, c'est normal.

    a+

    0
  • drome nord #6 05-01-2011 17:12:35

    Bonjour,


    ma 106 kid a exatement le meme probleme  est que tu a resolu le tient

    merci

    1
  1. 1
Écrivez votre message ci-dessous