L’Argus : cote auto, voiture d’occasion et actualité auto

106 Trous à l'accel + surconsommation + perte de puissance

Répondre
  • sultansofswing #1 01-12-2010 10:41:06

    Bonjour à tous !

    J'ai un soucis avec ma 106, elle broute à l'accéleration quand j'accélère à fond, elle surconsomme pas mal
    et j'ai une perte de puissance. Le ralenti est parfaitement stable. Elle ne broute pas si j'accelère légerement.
    Celà va en s'amplifiant. Au début elle ne le faisait qu'à chaud. Maintenant c'est beaucoup à chaud et un peu à froid.

    J'ai déjà pas mal cherché les causes à celà, et j'en suis arrivé à la conclusion que celà pouvait venir soit
    de la rampe d'allumage ( bobines ) soit du catalyseur.

    Je précise les points suivants :

    -106 1.4i moteur TU3JP

    -Filtre à air changé, filtre à essence changé, bougies changées.

    -Bruits de casserolles pendant 5000km ... ( Je ne les entends plus )

    Le catalyseur m'aurait laché ?
    Avant de démonter j'aurais aimé avoir l'avis des personnes expérimentées ou qui ont déjà eu ce problème.

    Merci d'avance pour vos conseils !

    Le modèle de la voiture
    Peugeot 106
    Catégorie de la panne : Puissance
    0
  • sultansofswing #2 01-12-2010 13:31:09

    Je rajoute un élément au dossier : J'ai ouvert le capuchon d'huile ( au niveau du cache culbuteur ) et il puait l'essence ... Des vapeurs d'essence egalement tâchent mon moteur sur les côtés ... Un catalyseur cassé provoquerait ça ?!!

    0
  1. 1
Écrivez votre message ci-dessous