L’Argus : cote auto, voiture d’occasion et actualité auto

106 xn qui broute en monté jusqu à caler

Répondre
  • KOKP #1 26-04-2007 18:52:43

    Bonjour à tous,
    je viens d acheter une 106, elle roule bien mais des que je prends une monté elle broute comme si il y avait un trou d air ou un manque d arriver d essence, je viens de changer la tete de delco, les faisceau, les bougies, nettoyer le carbu, et changer le filtre à essence, je suis à court d'idée.
    merci de me venir en aide

    Le modèle de la voiture
    Peugeot 106 1992 - Essence
    Catégorie de la panne : Moteur
    0
  • damien69003 #2 26-04-2007 19:15:59

    salut
    il est possible que ça vienne de ton capteur Point Mort Haut, rassure toi il faut juste le nettoyer il se situe a l'avant coté radiateur tu n'a qu'une vis a enlever pour le nettoyer...
    essai deja ça
    @+

    0
  • KOKP #3 26-04-2007 19:23:42

    merci, je verrai ca demain ,je vois pas trop ce que c est mais je pense que je devrais m en sortir

    0
  • jonathan.d #4 26-04-2007 19:52:31

    salut  KOKP, de quelle année est ta 106, car si il y a un carbu et une "tete d'allumeur" comme tu le dis il n'y a pas de capteur régime moteur et en plus de sa si il y en a un il se trouve sur la boite et non pres du radiateur!

    0
  • KOKP #5 03-05-2007 18:32:46

    Merci, j ai reussi en faites c etait un probleme du a la position du filtre à essence! ca craint vive peugeot!

    0
  • chlurps #6 04-06-2007 08:58:17

    Bonjour,

    J'ai EXACTEMENT le même problème sur ma 106 XN de 1992. Problèmes de trous d'air à l'accélération... Hier soir je suis même resté en panne dans un rond point, impossible de redémarrer...

    Pouvez vous m'en dire davantage sur la résolution du problème ? filtre à essence mal positionné, c'est à dire ?

    Merci de votre aide,

    Alexandre.

    chlurps@wanadoo.fr

    0
  • KORE #7 14-02-2009 17:43:19

    Bonjour,

    J'ai moi aussi exactement le même problème, lorsque le besoin en essence se fait trop grand (en pente ou au-dessus de 80-90km/h), ma voiture se met à brouter fortement, et si j'insiste le moteur cale. C'est une 106 XN de 1992. Le filtre à essence est neuf, l'ancien était encrassé mais n'était pas la raison du problème. La pompe à essence fonctionne correctement. Je me questionne donc sur le carburateur étant donné que le moteur semble fonctionner parfaitement. Est-ce que le problème pourrait venir de gicleurs encrassés?

    Merci aux connaisseurs de bien vouloir m'éclairer!

    Julien

    0
  • faisan62 #8 27-08-2010 09:52:38

    moi j'ai le meme probleme que toi j'ai rapporter ma voiture au garage et il ne trouve pas la panne j'ai une 106xr essence 1.4 je ne c'est pas quoi faire a tu trouver une solution a toi voiture

    0
  • faisan62 #9 29-09-2010 13:50:42

    j'ai le méme probleme que vous , je suis allez 2 fois au garage, et il mon dit que c'etais le moteur pas a pas je suis allez a la casse pour changer le corps d'injection, mais comme leur pieces sont grippé sa ne va pas .il faut prendre la piéces sur une voiture qui roule.alors j'essaye de me renseigné du prix neuf du moteur pas a pas. j'ai eu les méme probleme que vous

    0
  • assimosa #11 22-10-2010 11:40:07

    bjr888Bonjour,
    J’ai un 106, diesel, green, année 1994, je l'ai depuis mois d'aout, en générale elle marche très bien, mais j'ai constaté quelques problèmes, peut-être quelqu’un me pourrais donner des conseils:

    1. La mienne aussi elle broute en montant la route très haute, (ou on habite en montagne) monté environ de 45 °, je monte en deuxième, puis je dois changer en 1ier pour reprendre vitesse, et en accélérant, je remets le deuxième, parfois elle reprend vitesse, parfois pas, et si j'ai de la charge (courses etc.) elle broute trop et baisse la vitesse, que je dois la monter en 1iere, je déteste ça, est ce ça normal? Ou le problème peut être ou?
    2. depuis peu de temps j'ai remarqué un bruit, claquant, en AV droite, entre roue et moteur, il s'élève que, si je tourne à gauche, en bas vitesse...
    3. hier j'ai remarqué une tache de huile au-dessous du moteur, il est mouille en dirait....

    Sur sa dernier CT était marqué ca: ça veut dire quoi ça:
    5.2.4.1.1demi-train AV (y compris ancrages) : jeu mineur rotule et / ou articulation G, D
    et
    8.1.1.1. Moteur: mauvaise fixation

    (Le bruit peut venir de la?)

    Merci de me répondre, car je n'ai pas des bonnes connaissances sur place à ceux que je  pourrais donner confiance, mais si on le c'est quoi  la panne, on est plutôt rassurer...

    Merci à tous, cdlmt, Assimosa

    0
  • Mika111 #12 22-10-2010 12:20:43

    Bonjour

    Concernant le rapport CT :

    Votre bruit peut venir des rotules qui ont du jeu. Ne tardez pas à les changer.

    La mauvaise fixation du moteur est un probleme plus important. Controlez vos support moteur (une sous la batterie, une autre de l'autre coté derriere la distri et le dernier sous la voiture  à coté de l'echappement) pour voir ce qui cloche.

    La tache d'huile par terre n'est pas alarmant si ce n'est que quelques gouttes par jour. Il suffit d'essuyer l'huile sur le moteur et y revenir pour localiser la fuite et ainsi changer le joint.

    Pour la puissance du moteur, si la pente est trop forte, je pense que cela est normal que votre 106 ait du mal à monter. En effet, se sont des petits moulins et, de plus le vehicule date de 94 donc la segmentation pourrait etre un peu usée.
    Si la voiture roule correctement sur un sol plat, pas d'indication concernant une eventuelle panne.

    a+

    0
  1. 1
Écrivez votre message ci-dessous