L’Argus : cote auto, voiture d’occasion et actualité auto

3 gros pb avec ma 106 kid

Répondre
  • Ladjidone #1 17-05-2011 15:15:11

    Bonjour a tous,
    j'ai une 106 kid 1997 essence.
    Au bout de quelques année j'ai commencé à avoir un problème avec le moteur.Je m'explique au point mort le régime moteur varie tout seul (env entre 1200 et 950 tr/mn).Donc consommation d'essence et usure prématurée de la piste de lecture des papillons.
    Bon je vais dans plusieurs garage"spécialisés" et me dit que c'est peut-être le moteur pas à pas qui n'est plus bon.Alors je vais à la casse env20€ et sa ne fonctionne toujours pas,donc je commande un neuf env100€ et toujours le même problème.Alors je me tourne vers le fabriquant de cette 106 kid je prend rendez-vous et au bout de quelques jours chez eux:"On ne sais pas pourquoi elle fait sa....??" bon soit elle est spéciale ma 106 soit il ne savent pas faire leur boulot...bref....donc j'ai parcourus plusieurs forum et j'ai commencé à changer le système carbu monopoint(4 fois),les pistes papillons (3 fois),la pompe essence(2 fois),le système injecteur(2fois),les bougies(1fois neuves),voila rien n'y fait...
    Maintenant 2 autres problèmes viennent s'incruster à cela lorsque le moteur est froid,je démarre le moteur s'emballe (env 4 000 à 5 000 tr/mn) jusqu'à ce que le moteur soit "chaud".Ensuite commence les accélérations intempestives.
    Et le troisième problème est que maintenant elle ne démarre plus qu'en choquant il y a contact les témoins restent allumés les phares aussi mais lors du coup de clé on entend le "TAC" du démareur mais rien ne se produit.Alors là j'ai changer de démareur et de charbons aussi....pareil......voila en gros.
    Merci d'avance pour les réponses.

    Le modèle de la voiture
    Peugeot 106 1997 - Essence 1.0 Kid 3p
    Catégorie de la panne : Démarrage
    0
  • countryauta #2 17-05-2011 15:46:08

    bonjour-888 tu a tous fait sauf la sonde gestion moteur (température d'eau ) sur le cote de la culasse
    c'est elle qui donne les infos
    a+

    0
  • Ladjidone #3 18-05-2011 14:12:50

    Ok,je te remercie d'avance je vais tester et je te tiendrais au courant.
    A+

    0
  • Ladjidone #4 18-05-2011 15:47:09

    Bon,
    ben voila je suis allé chez un ami déjà pour le  "TAC"c'est la bobine du démarreur qui est naze donc faut le changer carrément.Ensuite j'ai tout simplement pu changer mon boitier électronique BOSCH celui qui est à gauche du bloc moteur.Et surprise ce que les "ingénieurs" de chez la Marque n'ont pas déceler a disparu.Plus d'accélérations intempestive et emballage moteur.Franchement on n'est jamais mieux servi que par soit même.Merci à mon ami quand même et à vous.TCHO

    0
  • Ladjidone #6 18-05-2011 19:07:27

    Oui à droite sa dépend de quel coté on se place.Normalement je change tout vendredi alors affaire à suivre...

    0
  • pecot #7 31-08-2014 11:13:24

    bonjour j ai un probleme avec ma 106 kid le code ne fonctionne plus
    donc ma voiture ne demmare pas que faire?merci de me donner une solution

    0
  1. 1
Écrivez votre message ci-dessous