L’Argus : cote auto, voiture d’occasion et actualité auto

Batterie HS ou alternateur ou autre.. ?

Répondre
  • guilom91 #1 30-01-2011 18:35:28

    Bonjour à tous,
    suite à la lecture de plusieurs post sur ce forum, j'ai fait les test que vous préconisez avec un multimétre, et voila la situation.

    J'ai installé récemment une centralisation sur ma 106 1.0L essence de 1997.

    la batterie je ne sais pas combien d'année elle a, je sais juste que j'ai acheté la voiture il y a 2 ans et je ne l'est pas changée depuis.


    Depuis l'install de ma centralisation, la batterie me joue des tour, donc simple coïncidence ?

    Ma voiture roullait tranquillement, puis du jour au lendemain, je met la clé, je tourne, tout les voyant s'allume, j'actionne le démarreur et la "piouuuuu" plus rien même pas de début de démarrage.

    Je fait une charge complète, la voiture roule 3/4 jours, je fait 50 km, nickel, je la reprend 4h plus tard, "piouuuuu" la même situation.

    à chaque fois je la démarre avec des cosses et la voiture d'un amis, elle roule et si je l'arrête, impossible de démarrer.

    J'ai donc pris un multimètre, et voici ce que sa me donne :


    -Voiture arrété : 12.58V
    - Un coup de démarreur et le fameux "piouuuu et plus rien", je refait le test, batterie à 9.20V.
    - Un coup de cosse pour démarrer la voiture, elle démarre, je débranche les cosses de mon amis, je test la batterie, 14.57V
    - j'allume tout dans la voiture, auto radio, ventil, feux etc...., la batterie est a 14V.


    Que pensez vous que cela peux être ? sachant que je soupçonne la batterie d'avoir au moins 4 ans.

    Merci à vous !

    Le modèle de la voiture
    Peugeot 106
    Catégorie de la panne : Batterie
    0
  • GLUCK #2 30-01-2011 18:43:53

    Bonjour,
    Ben je pense que t'as mis le doigt dessus la batterie est fatigué.
    A+

    0
  • britishpower #3 30-01-2011 18:44:37

    - d'aprés vos mesures : l'alternateur charge correctement , mais un élément de la batterie est en train de laché :  9.20 v .
    - la batterie comporte 6 éléments de 2 volts = 12 l'un d'eux a lâché = moins de 10 v .
    - bilan : remplacer la batterie .

    0
  • guilom91 #4 30-01-2011 18:46:59

    et le fait que je roule 50 km, l'alternateur ne devrait pas recharger la batterie en principe ?

    0
  • gillou84 #5 30-01-2011 18:47:28

    voiture moteur tournant , débranche ta batterie , si le moteur s’arrête ,
    problème d'alternateur , sinon batterie .

    0
  • monclio76 #6 30-01-2011 18:54:05

    bonjour, c'est sans doute l'alternateur qui est HS car lorsque tu roule l'alternateur a pour but de rechargé ta baterie si il ne fonctione plus ta batterie va se décharger au fur et a mesure sans se recharger et du coup c'est pour cela que tu ne redémare pas.tu peux toujours racheter une batterie neuve et ressayer mais si cela se reprodui ne traine pas a changé ton alternateur de risque de foutre ta batterie en l'air.

    0
  • guilom91 #7 30-01-2011 18:55:57

    ok par contre j'avais lu que débrancher la batterie moteur tournant, c'était risqué pour l’électronique de la voiture

    0
  1. 1
Écrivez votre message ci-dessous