L’Argus : cote auto, voiture d’occasion et actualité auto

clignotants et warning HS sur 106 equinox mod 95

Répondre
  • Johnny Bee #1 29-01-2010 13:40:42

    Bonjour à tous,
    je n'ai plus de cligno sur ma 106. Le problème est intervenu d'un coup, même si une fois ils ont remarché puis plus rien. Notons que le bouton warning semblait défectueux (pas éclairé de l'intèrieur) ... je n'ai jamais mis mes warning mais bon, il semble ne pas accrocher lorsque on appuie dessus, de même que le bouton dégivrage situé à coté qui lui ne permet pas de mettre en marche le dégivrage pare brise arrière!?
    Enfin, en même temps, l'anti démarreur à code ne marche plus comme avant, une fois le code entré, le bouton vert s'éteint?!

    -Est ce que ces problèmes sont liés?

    -Je ne sais pas quel est le bon fusible étant donné qu'il n'apparait pas sur le plan des fusibles dans la notice!!

    -J'ai démonté et nettoyé le comodo pensant que ça venait de là, sans succès.

    -Je ne sais pas où est la centrale cligno, comment la reconnaître en tout cas je ne sais pas comment l'atteindre si elle est juste au dessus des fusibles(est-ce qu'il faut démonter une partie du tableau de bord).

    Merci d'avance
    je peux apporter d'autres info si besoin

    Le modèle de la voiture
    Peugeot 106 1995 - Essence equ
    Catégorie de la panne : Electronique
    0
  • inardd #2 29-01-2010 13:55:32

    bjr
    https://www.auto-evasion.com/forum-auto/panne-auto-mecanique-et-entretien/peugeot/106/pb-clignotant-et-warning/62251-1050-electronique.html

    0
  • Johnny Bee #3 29-01-2010 19:32:34

    Bonjour et merci pour votre réponse
    j'avais déjà vu et lu ce post
    le problème qui se pose c'est que au dessus des fusibles se trouvent plusieurs sorte de petites boites qui pourraient ressembler à une centrale (trois je crois). de plus, elles sont relativement inaccessible. Je ne peux même pas m'assurer qu'elles sont bien connectés; je ne peux même pas les déconnecter ou alors si il faut juste tirer je pense pouvoir en tirer une grise. Dois-je démonter le tableau de bord:(, ou y a t il un moyen plus simple d'avoir cet accès? j'ai bien essayé d'y voir plus clair mais c'est tout sauf pratique (étroit et pas accessible pour mes gros doigts).
    Voilà merci de m'apporter plmus de détails
    Johnny Bee

    0
  • nico du 73 #4 03-02-2010 19:51:01

    bonjour , change bouton "warning" surement mauvais contact . a++++

    0
  • gonzalo #5 03-09-2010 21:25:36

    bonsoir
    il me semble qu une partie de tes soucis pourrais venir d'un fusible qui aurrait fondu
    pou tester les fusibles, il suffit de les sortir un par un et de observer attentivement puis de les remettres au bon endroit ou de les tester avec un appareil de mesure la continuité ( contact coupé)

    il faut se méfier du bouton de warning ,il se pourrait qu'il soit en cause (ne l'incriminner qu'aprés vérif des fusibles)

    bonne lecture

    0
  • totof1342 #6 03-09-2010 21:48:38

    bonsoir johnny bee si ton anti demarrage deconne fait ton code abituel demarre ta voiture et lorsqu'elle est en route debranche la broche du clavier   et tu n'auras plus a faire le code(  mais tu n'auras plus d'anti démarrage )a toi de choisir   même par la suite si tu debranche la batterie ou autre intervention elle demarreras quant meme  car le calculateur auras le code en mémoire  bon weekend

    0
  1. 1
Écrivez votre message ci-dessous