L’Argus : cote auto, voiture d’occasion et actualité auto

La batterie (neuve) de ma 106 diesel est constament a plat.

Répondre
  1. 1
  2. 2
  • the_enel #1 06-04-2009 10:28:19

    Bonjour,

    Mon voyant de batterie est allumé, mais si je monte dans les tour du moteur le voyant s'eteint progressivement.
    Je ne peut pas laisser ma batterie branchée a l'arret car elle se decharge et le comble est quel se decharge aussi quand je roule.
    J'ai testé l'alternateur qui donne 11,5V. Un moment donnée il donnait 13,5 et le voyant de la batterie s'est eteint durant 30seconde a peine.

    il s'agit d'une 106 diesel phase 1 de 1996.

    Merci d'avance pour votre aide.

    Le modèle de la voiture
    Peugeot 106 1996 - Diesel 1L4
    Catégorie de la panne : Batterie
    0
  • the_enel #2 06-04-2009 10:32:49

    J'ai oublier de dire que hier soir mon moteur s'est arreter (pourtant bien elancé).

    0
  • panoupanou45 #3 06-04-2009 11:32:31

    bonjour l alternateur doit délivrer 13.4 v mini en permanence. 11.5 ce n est pas assez. donc a mon avis demarreur bon a changer. mais avant verifier la tension de la courroie

    0
  • fouine83 #4 06-04-2009 11:35:27

    Salut,
    si ta batterie neuve te lâche alors que ton moteur est lancé...

    ton alternateur semble mort... c'est tout ce que je vois. la tension relevé à l'alternateur est insuffisante pour alimenter tous les consommateurs de ta voiture et charger en même temps la batterie.

    vérifie quand même un chose, c'est le fait que tu n'ai pas un consommateur en court-circuit quand ta voiture est à l'arrêt. pour cela, un ohmmètre devrais faire l'affaire.

    0
  • jmar55 #5 06-04-2009 11:38:07

    bonjour
    le voyant indique que l'alternateur ne charge pas, donc que la batterie se décharge en roulant, remplacer l'alternateur

    0
  • the_enel #6 06-04-2009 12:06:44

    Merci pour vos reponses.

    j'ai une donnée suplementaire à precisé.
    Comme je l'ai precisé, lorsque je monte le regime moteur, le voyant batterie s'eteint.
    Etonament, moteur au ralenti, il reste eteint pendant un moment puis se ralume. je verifie la tension a ce moment la: 13,88 V stabilisé pendant 30s environ puis chute progressivement à 12,7v.

    Donc je sais que mon probleme vient de la charge de la batterie. mon alternateur peut fournir la tension necessaire
    pour charger ma batterie, mais il ne le fait seulement qu'aprés une montée en regime du moteur.
    Je me demande si le regulateur n'est pas en cause lui non plus.

    pour se qui est de la decharge de ma batterie hors contact. je vient de fair une verification a l'amperemetre. Je n'ai pas de fuite. mais je pense que la decharge a du s'effectuer lorsque je roulait.

    Bref, ma question est simple, et vous la devinez surement deja: Doit-je changer alternateur, regulateur, ou peut etre les deux comme ça ya pas de chichi, je suis sure de faire mouche sur ma panne????

    0
  • the_enel #7 06-04-2009 12:19:46

    désolé de vous avoir em....é. Je pense que je vais regler mon probleme avec ce topic
    https://www.auto-evasion.com/forum-auto/viewtopic_7430.html.

    En tout cas, merci tous pour votre aide.

    0
  • biloutin62 #8 21-04-2009 21:34:32

    la seule chose qui est sure pour ton voyant s'allume c'est que les charbons de ton alternateur sont a changer
    une trentaine d'euros a prévoir
    je ne vois pas l'utilité de changé un alternateur complet pas loin de 400€ en échange standard
    prends les ref de ton alternateur et va dans un centre de piéces détachées automobile et demande les charbons pour ton alternateur

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous