L’Argus : cote auto, voiture d’occasion et actualité auto

le moteur s'arrête quand je roule

Répondre
  • 11patrice #1 18-08-2008 08:56:40

    Bonjour,
    J'ai un petit problème qui commence à être sérieusement énervant !
    le moteur de ma 106 démarre sans problème, mais après quelques minutes s'arrête.
    j'ai changé le filtre à essence, mais le problème existe toujours.
    Je dois attendre 5 à 10 minutes à chaque fois avant de pouvoir redémarrer.
    Merci pour votre aide

    Le modèle de la voiture
    Peugeot 106 1992 - Essence xt
    Catégorie de la panne : Moteur
    0
  • mikou24 #3 18-08-2008 21:09:04

    bonjour patrice
    peut tu préciser quand elle s'arrête si elle fait des ratées ou si elle s'arrête franco.

    0
  • 11patrice #4 18-08-2008 21:43:46

    bonsoir,

    le moteur démarre sans problème et s'arrête après environ 5 km il faut attendre 5 minutes avant de repartir
    il semblerait que le filtre ne se remplisse pas en essence

    0
  • eagles64 #5 18-08-2008 22:14:06

    BONSOIR ,

    y a t il combien de temps que le filtre a essence , n as t il pas etais changer

    0
  • 11patrice #6 19-08-2008 08:24:32

    106 de 92 achetée  il y a 3 ans et le filtre n'a pas été changé. elle s'arrête sans râté

    0
  • eagles64 #7 19-08-2008 09:01:27

    bonjour

    commence as le changer , ton probleme viendrais peut etre de la

    0
  • 11patrice #8 19-08-2008 09:07:39

    je viens de le changer, mais le problème n'est pas réglé. En fait  lorsqu'elle s'arrête le filtre est vide

    0
Écrivez votre message ci-dessous