L’Argus : cote auto, voiture d’occasion et actualité auto

Ma 106 xsi broute et à des pertes de puissance le voyant diag s'allume

Répondre
  • bastien44680 #1 10-11-2013 01:20:55

    Bonjour, a tous j'ai une 106 xsi 95ch modifiées elle a 160000km moteur 1360cc injection multipoint mais problème ma voiture fait des caprices:
    la voiture se met a brouter a donner des à coups sans raison et le voyant de diag s'allume puis s’éteint et se met a rouler correctement avent de recommencer 10 km plus loin que faire? aider mois svp

    Le modèle de la voiture
    Peugeot 106 1994 - Essence 1.4 xsi catalisé
    Catégorie de la panne : Moteur broute
    0
  • nord59 #3 11-11-2013 09:09:14

    salut  bougies ,catalyseur ,joint  de culasse (voir en bas de la culasse coté gauche si tu n'a pas un suintement huile),capteur point mort haut (demonter et le nettoyer)

    0
  • bastien44680 #4 11-11-2013 19:11:16

    les bougies sont neuve, le catalyseur est vide, suintement au joint de culasse mais ne l’empêche pas de fonctionner correctement car bouffe pas d'eau, pas de mayo, les fils de bougie son neuf, je vais démonter le pmh et le teste et changer le filtre a essence et la passer a la valise. d'autre idées?

    0
  • kristal-13 #5 21-03-2014 08:55:57

    bonjour Bastien44680
    pouvez vous me dire si la réparation de votre témoin d'autodiagnostic moteur de votre voiture vous est revenu cher, j'ai le même problème que vous , hier en roulant le voyant s'est éclairé , et restait allumé pendant tout le trajet ( peugeot 106 diesel année 2002)
    je vais téléphoner à mon mécanicien , mais c'est des coups de barre , trop cher Peugeot , j'essaie dans la mesure du possible de l'éviter mais , si vous pouvez m'aider merci
    cordialement
    kristal

    0
  1. 1
Écrivez votre message ci-dessous