L’Argus : cote auto, voiture d’occasion et actualité auto

Où est ce fichu relais > alim ventil+dégivrage! Pas derrière fusibles.

Répondre
  • juvaa4 #1 23-01-2010 17:21:53

    Bonjour à tous.

    J'ai un souci de ventilation habitacle qui ne tourne plus.
    Depuis 10 jours il marchait une fois sur trois.
    Le dégivrage ne marche plus non plus.

    J'ai testé l'alimentation du ventilo et là, 0 Volt.
    J'ai identifié les relais derrière la boite à fusible.
    Il y en a 1 pour le dégivrage, le reste n'a rien à voir.
    J'actionne le relais dégivrage à la main, le dégivrage fonctionne.
    Donc il y aurai un autre relais qui commanderai l'alim ventilation et dégivrage.
    Je n'arrives pas à le trouver !

    On me dit sous le volant, un gros bloc jaune, mais non je n'ai pas ça…

    Merci de votre aide!

    Le modèle de la voiture
    Peugeot 106 1994 - Essence
    Catégorie de la panne : Ventilation
    0
  • Jakez_29 #2 23-01-2010 18:56:23

    Bonjour,

    Voir du côté du neiman, la ventilation et le dégivrage ne fonctionnent que  contact mis.

    Salut.

    0
  • juvaa4 #3 23-01-2010 19:23:36

    Salut et merci,
    Oui bien sûr contact mis!
    Vers le neiman il n'y a rien…
    Le branchement du comodo, et une "bobine" posée autour du neiman / serrure.
    Aucune idée de ce que c'est. Peut-être pour l'alarme, qui ne marche plus depuis des années.
    Plus bas sous le volant il y a quelques branchements.
    Un câble débranché? J'ai regardé un peu, c'est tellement serré que je ne vois pas comment ça peut se débrancher…
    Le pire, la documentation technique n'indique rien de plus.

    0
  1. 1
Écrivez votre message ci-dessous