L’Argus : cote auto, voiture d’occasion et actualité auto

Perte d'acceleration sur une 106 essence en roulant

Répondre
  • moonwalker007 #1 29-09-2008 16:46:18

    Bonjour,

    j'ai une 106 essence.
    Quand je roule dés que je démarre pas de problème par contre dés que j'accélére un peu trop vite le moteur s'emballe (bruit du moteur comme si on accelerait sans avoir passé de vitesse) et puis ca accelere doucement.
    Par contre si j'appuis doucement sur la pedale d'acceleration j'arrive à monter en vitesse mais tout doucement.

    C un peu casse pied car j'ai pas assez de reprise pour double meme un camion qui roule à 80!

    Voilà pourriez vous m'aider pour résoudre mon problème.
    Moonwalker007

    Le modèle de la voiture
    Peugeot 106 1992 - Essence XN 1.0
    Catégorie de la panne : Puissance
    0
  • nord59 #2 29-09-2008 17:27:16
    Citation de moonwalker007
    Bonjour,

    j'ai une 106 essence.
    Quand je roule dés que je démarre pas de problème par contre dés que j'accélére un peu trop vite le moteur s'emballe (bruit du moteur comme si on accelerait sans avoir passé de vitesse) et puis ca accelere doucement.
    Par contre si j'appuis doucement sur la pedale d'acceleration j'arrive à monter en vitesse mais tout doucement.

    C un peu casse pied car j'ai pas assez de reprise pour double meme un camion qui roule à 80!

    Voilà pourriez vous m'aider pour résoudre mon problème.
    Moonwalker007

    salut   embrayage qui est fatigué certainement a changer .

    0
  • moonwalker007 #3 29-09-2008 18:28:32

    merci
    Est ce que ca ne pourrait pas etre une arrivée d'air j'entends un "pschiiit" continu au niveau de l'arrivée d'essence?

    0
  • nord59 #4 29-09-2008 19:15:28

    re  sur ce que tu dis pour moi c'est l'embrayage .

    0
  1. 1
Écrivez votre message ci-dessous