L’Argus : cote auto, voiture d’occasion et actualité auto

Perte de puissance et broute

Répondre
  • Rameuh #1 18-02-2017 14:00:55

    Bonjour à tous,

    voilà j'ai un petit problème avec ma voiture.
    C'est une 106 essence à injection monopoint.

    De temps en temps, quand je suis à 100kmh, la voiture se met à perdre beaucoup de puissance, à brouter et trembler comme si elle allait caler.
    Je suis obligé de repasser en 4ème voir en 3, donc je me retrouve à 70kmh à peine et impossible de remonter...

    J'ai donc changé plusieurs pièces car j'avais d'autres soucis :
    bougies, batterie, filtre carburant, filtre à air, alternateur.

    Ma voiture aussi à froid fait souvent un bruit aigu venant de l'injection.
    Voici une vidéo pour le bruit (filmé sur l'alternateur car je croyais que ça venait de là) : https://www.youtube.com/watch?v=NzTmomVQi44

    Donc voici les possibilités selon moi :
    problème de fuite d’air de l’unité d’injection ? boitier papillon ? Tubulure d’admission ?
    Pompe à essence défectueuse ou pression d’alimentation insuffisante ?
    Pressions de compression déséquilibrées ou insuffisantes ?
    Injecteur colmaté ou défaut dans le circuit d’injection ?

    A quoi pensez-vous ?

    Merci d'avance du temps que vous m'accorderez.

    Le modèle de la voiture
    Peugeot 106 1992 - Essence
    Catégorie de la panne : Moteur broute
    3
  • Rameuh #2 19-02-2017 11:32:42

    Re-bonjour,
    j'ai démonté mes bougies (neuves) pour voir leur état et je vous ai pris des photos.
    Une des bougies présentait des traces d'huile fraîches, y compris dans l'endroit où on l'insert.

    Une autre bougie ne possédait pas seulement le dépot blanc mais plutôt un dépot légèrement jaune.

    J'ai pris aussi une photo de l'endroit de mon unité d'injection, vous pouvez remarquer des traces d'huiles.
    Et une photo de mon admission d'air, qui présente un trou.

    Voilà :

    https://hpics.li/fc443ec
    https://hpics.li/dfb5601
    https://hpics.li/b50c138
    https://hpics.li/c0f6441

    0
  • Michel Ange #4 19-03-2017 10:20:50

    Bonjour
    Moi aussi j'ai un problème de ce genre avec la  Nissan primera 2000.
    À grande vitesse, elle perd de puissance et cogne.jai tout changé.pompe à essence, une fois par mois,j'ai descendu le réservoir pour la faire nettoyer,injecteur, bougies.mais rien n'y fit

    0
  1. 1
Écrivez votre message ci-dessous