L’Argus : cote auto, voiture d’occasion et actualité auto

Problème au démarrage avec ma 106

Répondre
  • lemargoullia #1 25-05-2010 17:05:32

    Bonjour!

    J'ai une 106 "Equinoxe" essence de 1998,depuis quelque temps, j'ai des problèmes au démarrage. A chaud la voiture prend énormement de temps avant de démarrer il faut tourne la clé au moins 6 fois. A froid, ça dépend soit c'est du premier coup( ce qui est rare!) soit faut essayer au moins de 2 fois
    J'ai changer la batterie et les bougies mais ça persiste toujour. Le pire c'est quand elle est  garée au soleil ou dans un parking souterrain là il faut attendre bien 5 minutes et il faut insister! Aujourd'hui je l'ai amenée au garage et là miracle! aucun problèmes! ça démarre au quart de tour! on l'a fait une dizaine de fois et tout fonstionne! Je suis passé pour un gros con...Mais je sais que ça va recommencer. Le garagiste m'a conseillé de voir un garagiste Peugeot.
    Quelqu'un peut-il m'expliquer d'ou ça vient?
    Merci

    Le modèle de la voiture
    Peugeot 106 1998 - Essence 1.1 Equinoxe 5p
    Catégorie de la panne : Démarrage
    0
  • inardd #2 25-05-2010 17:13:29

    bonjour-888
    voir capteur PMH
    https://forum.321auto.com/forum/image/forum/16306.jpg

    0
  • lemargoullia #3 09-06-2010 17:47:58

    Bonjour

    j'ai amené ma voiture à un garage Peugeot et le mecanicien m'a dit que ça venait de la pompe à essence, car j'avais aussi un problème avec la jauge à essence qui me donnait plus le niveau ces derniers temps. C'est pas que je n'ai pas confiance en lui, mais selon vous ces 2 problèmes sont liés?

    0
  • Mika111 #4 10-06-2010 06:57:03

    Bonjour

    Que votre probleme de pompe à essence vous empeche de demarrer la voiture, c'est peut etre lié.

    Que cela bloque la jauge à essence, j'en suis moins sur.

    Il y sans doute un probleme electrique. Approfondissez la question...

    a+

    0
  • Daichi #5 10-07-2010 21:29:22

    bonjour-888

    Ma jauge à essence me montre seulement 3/4 du plein lorsque j'ai le plien complet mais ce n'est pas ça le problème.
    J'ai eu des problème de démarrage moi aussi j'ai changé plein de chose dessus et en dernier c'est le contacteur à inertie donc essai le contacteur à inertie si quand tu appuie dessus ça ne marche pas (normalement ça fait comme un bouton) c'est qu'il est HS donc change-le.
    le contacteur à inertie est composé d'un aimant et d'une bille d'acier. Au fils du temps, l'aimant ne marche plus et la bille ne reste plus en place et ta voiture ce met en mode "choc" et ça bloc l'arrivée d'essence. Si tu as une diesel, ce contacteur existe sur les 106 d'avant 1997 (juin je crois).

    A+ smile

    0
  • Daichi #6 06-08-2010 09:43:38

    Bonjour Galoufete,

    Est-ce que ton contacteur à inertie fonctionne? (le bouton rouge ou noir qui bloque le système d'arrivée d'essence lors d'accident au dessus de la batterie) Appui dessus normalement ça doit faire comme un bouton mais comme ta 106 date de la même époque que la mienne je pense qu'il faut que tu le change. Personnellement j'avais le même problème et je l'ai changé et depuis 1mois maintenant, je n'ai plus de problème. Si c'est ça qui ne marche pas sur la tienne je te conseille d'aller dans une casse et d'en prendre un sur une 106 récente type color line.

    En espérant que ton problème sera réglé big_smile

    0
  1. 1
Écrivez votre message ci-dessous