L’Argus : cote auto, voiture d’occasion et actualité auto

probleme boite de vitesse peugeot 106

Répondre
  1. 1
  2. 2
  • tishepp #1 08-04-2009 10:30:10

    bonjours je possede une 106 1l1i de 93 qui a 193 000 kilometres au compteur au mois d'octobre j'ai changer le kit d'embrayage complet vidange de boite et moteur roulement avant etc (188000kms) mais depuis peut j'ai un probleme avec la seconde lors du passage 1 à 2 selon le regime moteur la vitesse passe tres mal comme si j'appuyai pas assez sur la pedale et le bruit et plus important quand je passe de la 3 a la 2 quelqu'un aurai t'il une idée merci

    Le modèle de la voiture
    Peugeot 106
    Catégorie de la panne : Boite de vitesse
    0
  • pierrev2v #2 08-04-2009 10:53:47

    BONJOU THISEPP alors dans un premier temps il faudrait contrôler l emplacement des biellettes de renvoie sur la boite

    0
  • pierrev2v #4 08-04-2009 11:39:59

    RE TISHEPP

    Citation de tishepp
    verifier si elle sont bien a leur place c'est ça?

    Oui , c est ça et surtout vérifier quel sont BIEN a leur place respective

    0
  • tishepp #5 08-04-2009 11:45:12

    bein sachant que tout allai bien jusqu'a il y a quelque jours je pense qu'elle on pas pu bouger toutes seules donc je verifie si elle sonc birn goupillées

    0
  • tishepp #6 08-04-2009 15:09:05

    les bielettes sont tjr a leurs places et tiennes correctement j'ai verifier mon huile elle est a niveau et il y avait tres peu de limaille sur le bouchon la boite et bien accoupler...

    0
  • jmar55 #7 09-04-2009 11:40:14

    bonjour
    retends le cable pour débrayer plus, tu as peut etre trop de garde

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous