L’Argus : cote auto, voiture d’occasion et actualité auto

Problème corresspondance éclairage tableau de bord

Répondre
  • sach2night #1 21-08-2010 12:10:29

    Bonjour,

    j'ai démonté mon tableau de bord  sur ma 106 phase 1 , pour remplacer une ampoule qui avais grillé j'ai donc du débrancher les cosses ect.. après remontage je me rend compte que plus rien ne foncitonne correctement .. exemple : je met le cligno : le compteur de vitesse clignote , je met les phare : le témoin de clignotant s'allume..  je suis certain de ne pas avoir inversé deux cosses .. 

    Le modèle de la voiture
    Peugeot 106 1994 - Essence green
    Catégorie de la panne : Tableau de bord
    0
  • Tiger33 #2 21-08-2010 12:12:39

    bjr
    ce n'ets pas une inversion de cables mais plutot un faux contact dans un connecteru et sans doute un fil de masse.. qui netouche plus
    tiger

    0
  • sach2night #3 21-08-2010 12:23:11

    Merci tiger  , j'ai pensé aussi  au fil de masse mais où est il ? il est intégré dans un des connecteur ou est à part?

    1
  • Tiger33 #4 21-08-2010 13:13:40

    bjr
    tu imagines bien que on ne peut connaitre tout les tdb ... big_smile
    le principe est qu'il manque une masse apres ou ??? la c trs fif a savoir sauf si on toruve le schema du tdb
    tiger

    0
  • sach2night #5 21-08-2010 13:16:29

    mon compteur de vitesse et mon horloge ne marche également plu ..  lorsque je freine , ma jauge à essence bouge

    0
  • Tiger33 #7 21-08-2010 14:46:10

    re..
    vous avez peu de chance de tomber sur la personne qui a le bon schema electrique pour suivre!!
    vosu feriez meiux de re demotere et verifier connecteur par connecteur si vous n'avez pas ecrase une lamelle a l'interieur
    car meem avec le schema ...l'enquete va etre longue
    VOus avez vu le nombre de fils derriere un tdb..*
    enfin bon courage..
    tiger

    0
  • sach2night #8 21-08-2010 16:17:59

    je vais faire ça mais  le fait que le compteur et l'horloge ne fonctionne plus  ? et la jauge à éssence qui répond au freinage c'est lié aux branchement des connecteur ?

    0
  1. 1
Écrivez votre message ci-dessous