L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de demarrage (peugeot 106 kid)

Répondre
  1. 1
  2. 2
  3. 3
  • pit_jj72 #1 21-12-2005 14:21:38

    bonjour à tous!

    Mon probleme est donc une PEUGEOT 106 KID ESSENCE de 1997.

    alors voilà je suis completement novice en mecanique auto et j'espere avoir des petits eclaircissements...

    symptomes : probleme de démarrage depuis 2 ans

    explication : au démarrage et uniquement au démarrage parfois elle ne démarre pas (tout de suite)... "parfois" dans le sens ou elle peut démarrer au quart de tour pendant 3 semaines et un jour, sans raison apparente, faudra que je m'y reprenne à 2 ou 3 fois ou alors  40 fois! une fois j'ai essayé de la démarrer pendant 2h! Mais elle fini toujours par démarrer (suffit de pas craquer avant)... disons que pour des rendez vous c'est pas le top, amis du stress bonjour!

    Ce ne dépend pas du tout des conditions climatiques (ça le fait aussi bien par 40°C ou -5°C) et ce n'est pas non plus lié au fait que le moteur soit chaud ou froid...

    ce n'est pas la batterie (d'ailleurs elle est costaud cette batterie!)
    pas les bougies (elle ont été changé déjà)

    à la révision j'avais demandé un devis et ils m'ont dit "on a pas trouvé, faudrait peut-être changer le faisceau moteur" -> 960 euros! donc non... ^^

    en fait j'avais aussi penché pour un faux contact mais bon si c'était ça ben depuis l'temps elle ne démarrerait plus du tout! les fils electriques bougent pas d'eux même! d'ailleurs j'ai beau bouger les cables ou souffler sur les prises (tete de delco?) ça change rien...

    est-ce qu'il s'agirait d'une piece trop encrassée relatif au démarrage?

    sinon lorsqu'elle démarre y'a aucun probleme elle roule à merveille! c'est chiant ce petit probleme de démarrage...

    Je vais bientôt m'en séparer, est-ce que je peux la revendre? à qui est combien selon vous (dans l'état)?? sinon la casse...

    merci beaucoup pour votre aide et bonne fête de fin d'année (au passage! ^^)

    Le modèle de la voiture
    Peugeot 106
    Catégorie de la panne : Démarrage
    9
  • Gredin #2 21-12-2005 18:51:39

    salut est ce un carbu injection mono point qd elle ne demarre pas est ce que le demmarreu entraine qd meme ou il n'y a rien du tout qd tu actionnes la clé?a+

    0
  • pierrev2v #3 21-12-2005 19:14:31

    BONSOIR PIT JJ72  Controle ta Bobine Bistatique ainsis que le Relais Double qui est sous ton Calculateur

    0
  • pit_jj72 #4 22-12-2005 14:35:13
    Citation

    salut est ce un carbu injection mono point qd elle ne demarre pas est ce que le demmarreu entraine qd meme ou il n'y a rien du tout qd tu actionnes la clé?a+

    oui le demarreur entraine quand même mais de temps en temps ça ne démarre pas.
    "carbu injection mono point" oulà a vrai dire j'en sais rien... juste que c'est une peugeot 106 kid essence de base 1997 4CH

    Citation

    BONSOIR PIT JJ72 Controle ta Bobine Bistatique ainsis que le Relais Double qui est sous ton Calculateur

    ok merci je vais me renseigner le dessus!

    merci beaucoup à vous je vous tiens au jus! et bonne fetes de fin d'année! ^^

    0
  • stanou45 #5 22-12-2005 14:42:02

    salut
    ça se peut que le probleme vienne dune puce défectueuse icon_confusedicon_confusedicon_confusedicon_confused:

    @+

    0
  • pit_jj72 #6 23-12-2005 12:51:31

    une puce defectueuse? Dans ce cas elle ne demarrerait pas du tout non? J'ai pas encore eu l'occasion de me pencher sur toute vos idées, je vous tiendrais au courant! merci!
    A+

    1
  • Midoban #7 23-12-2005 13:58:08
    Citation

    BONSOIR PIT JJ72  Controle ta Bobine Bistatique ainsis que le Relais Double qui est sous ton Calculateur

    C'est pas un peu compliquer cette explication pour quelqu'un qui n'y connais rien en mécanique? big_smile

    Moi même je ne comprends pas tongue

    1
  • The RedBurn #8 06-06-2006 14:35:46

    Salut,
    pit_jj72> Est-ce que tu as des nouvelles ? J'ai le même problème avec une 106 de fin 1997, moteur 1100 à injection monopoint bosch ma 3.1.

    Le garagiste de l'ancien propriétaire avait diagnostiqué la panne mais celui-ci ne s'en rappelle plus très bien : ce serait quelque-chose comme une fuite ou une prise d'air au niveau de l'injection.
    Il avait résolu le problème mais avait indiqué que ça reviendrait et qu'il faudrait alors pomper avec la pédale d'accélérateur (sans faire tourner le démarreur) pour la faire démarrer.

    D'après mes essais, la seule méthode fiable consiste à effectuer 2 ou 3 tentatives de démarrage (chacune durant environ 5 secondes, avec une pause de 5 secondes entre chaque, ceci pour épargner la batterie) puis à attendre de une à deux minutes. Le moteur démarre ensuite normalement.

    Ce problème de démarrage est aléatoire, comme indiqué par pit_jj72.

    2
  1. 1
  2. 2
  3. 3
Écrivez votre message ci-dessous