L’Argus : cote auto, voiture d’occasion et actualité auto

probleme de fuite de gasoil sur 106XND de 94

Répondre
  1. 1
  2. 2
  • bast13 #1 05-02-2006 12:58:11

    bonjour a tous
    J'ai une fuite de gasoil sur ma 106 XND de 94, j'ai un peu regarder mais n'y connaissant pas grand chose en mecanique, je fais appel a vos connaissances.
    Donc en demontant un peu, il semblerait que la fuite vienne du filtre a gasoil. En fait elle se situerai plus exactement entre le filtre a gasoil et son support.....
    Ma compagne roulait avec, jusqu'a ce qu'il y ait comme une panne seche.......et maintenant elle ne redemarre plus.......
    Que puis-je faire???????????????????
    C'est notre seule voiture et avons besoin urgement, pour cause de travail.....sinon coincés
    Merci de bien vouloir me renseigner......

    Le modèle de la voiture
    Peugeot 106
    0
  • nicky #2 05-02-2006 13:50:04

    bonjour verifie le serrage de ton filtre sur le support,fais une purge et essaye de demarrer

    a plus

    0
  • bast13 #3 05-02-2006 14:02:46

    JE te remercie pour ta reponse.....Comment verifie t'on le serrage du filtre a gasoil....Faut-il une clé special????Et en ce qui concerne la purge pourrait tu m'indiquer comment proceder

    0
  • nicky #4 05-02-2006 14:51:33

    essaye deja avec la main il n'y a pas a avoir du jeu entre le filtre et son support
    (serrage tres fort pour eviter qu'il se devisse)
    puis devisse la vis de purge qui se trouve sur le porte filtre et pompe avec le gros bouton pressoir qui se trouve normalment sur le porte filtre quand le gas-oil sort abondament de la vis de purge(ou de son trou)revisse la vis.
                                          demarre ton  moteur en insistant un peu . si  OK fais serrer  ou remplacer ton filtre par un garagiste

    0
  • bast13 #5 05-02-2006 14:55:07

    je te remercie, je vais essayer et je te tiens au courant....
    Au fait c'est bien de la pompe d'amorcage ke tu parles???????

    0
  • bast13 #7 05-02-2006 17:35:28

    Bon, j'ai essayé, j'ai bien fait la purge mais.............toujours rien!!!!!!!!!!!!!!!!!!!
    Le filtre a gasoil est bien serré, mais il fuit toujours lorsque j'amorce avec la pompe.....
    En attendant ta reponse

    0
  • pierrev2v #8 05-02-2006 17:39:04

    BONJOUR BAST13

    Citation

    Bon, j'ai essayé, j'ai bien fait la purge mais.............toujours rien!!!!!!!!!!!!!!!!!!!
    Le filtre a gasoil est bien serré, mais il fuit toujours lorsque j'amorce avec la pompe.....
    En attendant ta reponse

    il fuits par le joint audessus du Filtre ou par celui que est en dessous

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous