L’Argus : cote auto, voiture d’occasion et actualité auto

Probleme electrique peugeot 106

Répondre
  • slash416 #1 13-07-2010 10:07:08

    Bonjour,

    Voila j'ai un petit probleme electrique sur une peugeot 106 qui dure depuis quelque temps deja et je sollicite votre aide.

    Ce probleme survient par intermittence 'c'est a dire qu'il n'est pas continuel. Lorsque je veux faire fonctionner mon autoradio, il est bien alimenté, mais aucun son ne sort des hauts parleurs.

    De plus lorsque je veux faire fonctionner l'autoradio, brusquement, mes feux de clignotants et de warning ne fonctionne plus, ils ne sont meme plus indiquer sur le tableau de bord.

    j'ai fais un test de charge de la batterie et controlé l'alternateur ainsi que les fusibles tout est ok!!!

    Merci d'avance si quelqu'un à une illumination!!

    Le modèle de la voiture
    Peugeot 106
    0
  • inardd #2 13-07-2010 10:24:45

    bonjour-888
    https://www.auto-evasion.com/forum-auto/equipement-et-confort/conseils-schemas-montage-autoradio-ampli/178790.html

    0
  • countryauta #3 13-07-2010 10:37:42

    bonjour-888 debranche ton auto radio et fait un essaye comme sa
    si les lumieres ne faiblisse pas  c'est bien l'auto radio qui et en causse

    0
  • slash416 #4 13-07-2010 15:29:10

    Merci d'avance pour vos conseil smile

    Coutryauta tant que je n'allume pas le poste les voyants restent stables.

    Mais j'ai pensé à une autre hypothèse

    Peut etre un défaut de masse des haut parleurs a verifier

    0
  • countryauta #5 13-07-2010 16:56:09

    bonjour-888 les haut parleur reçoive que du signal et non pas de courant

    0
  1. 1
Écrivez votre message ci-dessous