L’Argus : cote auto, voiture d’occasion et actualité auto

Probléme Feu de position et Tableu de bord (106 Phase II)

Répondre
  1. 1
  2. 2
  • DjTsage #1 08-02-2008 22:52:37

    Bonjours alors voilà,

    Il y a 3 jours j'ai remarqué que mon feu de freinage arrière gauche (en regardant la voiture de derrière) ne fonctionner pas, je me suis donc dit ce n'est qu’une simple ampoule griller alors j'ai démonté et en effectuant cette opération j'ai remarqué que le phare était rempli d'eau (au 1/4 voir la moitié) je l'es donc vidé et vue que c'été le joins qui était défectueux je l'es changer ainsi que l'ampoule. Et la tous marche je suis donc content le  lendemain je prend la voiture au soir donc j'allume mets feux de croisement tous vas bien et puis la d'un seul coup tout le tableau de bord ce retrouve noir (plus d'éclairage) sauf les voyant (Clignotant, frein a main etc. ...) je me demande ce qui ce passe j'étain je rallume et me mets en feu de position et la étonnement les feux de positions avant ne fonction plus, celui arrière gauche ne fonction pas (celui de droite fonction ...) je rentre donc cher moi en fessant attention (car je ne voyer parque pas a combien j'était !!) et la pour rajouter a mon interrogation lorsque je freine ... tout les feux de position et le tableau de bord ce trouve éclairer sauf le position arrière gauche (normalement pas de baisse d'intensité) et des que je relâche le frein ce n'est plus éclairer ... par la suite je regarde et je vois que l'ampoule du position arrière gauche est a changer alors je le fait et maintenant que je freine tous s’allume (que je me mets les feu de position ou pas) mais toujours aps que je met les position (sans freiner ...)

    J'espère que vous pourrais m'aidé smile

    // DjTsage

    Le modèle de la voiture
    Peugeot 106 - Essence Original Kid Phase II
    Catégorie de la panne : Eclairage
    0
  • Armoriq1 #2 08-02-2008 23:00:30

    J'ai trouvé ! Tu as acheté un sapin de Noel et tu voulais nous faire la surprise !

    0
  • Tiger33 #3 08-02-2008 23:24:01

    bonsoir
    je pense que tu as du te tromper de type de lampe et remplacer la lampe double filament de veilleuses + freins par une simple filament
    A verifier
    tiger

    0
  • yannickeux #4 08-02-2008 23:40:02

    bon deja regardes les fusibles correspondants ensuite si ton bloc optique a ete innonde il faudrait peut etre que tu  pulverises les cosses de connexessions au w40 en vente partout

    0
  • yannickeux #5 08-02-2008 23:53:36

    Exuses moi ,mais ton texte est tellement long que je pensais qu'il s'agissait de ton phare . Mais ne t'inquiets pas mes conseils sont les memes

    0
  • DjTsage #6 09-02-2008 12:08:26
    Citation de Tiger33
    bonsoir
    Je pense que tu as du te tromper de type de lampe et remplacer la lampe double filament de veilleuses + freins par un simple filament
    A vérifier
    Tiger

    J'ai donc vérifié il s'avère que je me suis bien tromper j'ai mit une Ampoule P21W au lieu d'une ampoule P21W/5W, je viens de changer celle-ci mais le problème est toujours la. Aurai-je endommagé quelque chose par mon erreur ? :S

    Citation de yannickeux
    bon déjà regardes les fusibles correspondants ensuite si ton bloc optique a été inonde il faudrait peut être que tu pulvérises les cosses de connections au w40 en vente partout

    Je vien de le faire ce matin mais malheuresement aucun changement et tout les fusible son en bonne était a ce que j'ai pu voir (Habitacle + Moteur).


    // DjTsage

    0
  • Eric25 #7 20-07-2008 15:50:24

    Bonjour,

    Même problème : Feu arrière innondé et feu de position éteint en permanence.
    Le problème survient en même temps que le non allumage de mon compteur..
    As tu trouvé une réponse au problème ?
    Merci !

    0
  • bernardleray #8 12-11-2009 21:46:29

    Bonsoir ,
    La clio 1,2 RN de ma fille a un petit souci  de 1992
    les veilleuses ne s'allument plus , le tableau de bord non plus et apparamment les lampes de la plaque d'immatriculation 
    j'ai contrôlé les fusibles et apparamment bons , lesampoules aussi 
    on me parle de relai , où se trouve -t-il ce relai côté habitacle intérieur vu sur la réponse suite ?
    merci svp de me renseigner 
    bernard.leray@mpsa.com

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous