L’Argus : cote auto, voiture d’occasion et actualité auto

Batterie, alternateur ou autre chose

Répondre
  1. 1
  2. 2
  • priprouille #1 19-02-2014 11:54:16

    Salut tout le monde, depuis quelques jours déjà j'ai un petit souci avec ma petite voiture.
    C'est une Peugeot 205 de 1992, 1.1l avec le tchoc manuel et qui fonctionne à l'essence.
    En faisant des recherche sur internet j'ai trouvé votre forum mais comme je n'ai pas trouvé de réponse, je me permet de vous la poser. Je vais essayer de vous donner déjà un max d'info pour vous faciliter la tâche.

    Jeudi dernier en allant à mon travail j'ai eu des soucis avec mes phares qui n'était pas complètement allumé mais la voiture roulais quand même et aucun voyant allumé à peu près au milieu du trajet tout est redevenu normal, les phare étaient à nouveau bien allumé.
    Le lendemain j'ai eu le même problème pour aller au travail mais cette foi les phares sont resté mal allumé tout le long du trajet. Le soir j'ai du charger la batterie pour arriver à l'allumer, on à remarqué que la batterie n'était pas au maximum de sa puissance et il a suffis de mettre un grand coup de gaz pour que le batterie fonctionne correctement. Comme il semblait que le problème était résolu je suis rentrée à la maison sans problème. samedi le problème était à nouveau la et on à du encore une foi charger la batterie. je n'ai plus utiliser ma voiture jusqu'à hier ou j'ai du charger la batterie pour pouvoir démarrer et cette foi les phares était vraiment très faible. on à démonter l'alternateur, un des charbon était trop usé alors on l'a sortis un peu et remonter. le problème avait l'aire résolu du coup je suis rentrée et tout allait bien jusqu'au milieu du trajet ou j'ai eu presque plus de phares. vu qu'il faisait nuit ca devenais dangereux, j'me suis arrêtée pour charger la batterie avec un booster et j'ai pu rentrer sans problème.
    Ce matin pas de problème pour démarrer mais j'ai du m'arrêter 4 foi sur la trajet pour charger ma batterie avec le booster et le voyant de batterie d'allumais faiblement au démarrage mais s'éteint dés que je démarre, malgré l'obligation de mettre les phares j'ai fini par rouler sans phare un moment et une foi presque arriver à mon travail j'avais à nouveau plein de batterie.

    (tout se jours j'ai rouler seulement avec les phares pour économiser la batterie, si je faisais aller les essuie glaces il était vraiment très lent)

    Et ce que vous avez une idée de ce que ca peu être ?
    Je vais bientôt changer de voiture d'ici 3 à 5 semaines du coup j'espère vraiment pouvoir trouver une solution jusque là sans que ca me coûte cher.

    Merci beaucoup

    Le modèle de la voiture
    Peugeot 205
    Catégorie de la panne : Batterie
    0
  • priprouille #3 19-02-2014 16:16:26

    Bonjour Monaco,
    Merci pour votre message, j'suis désolée je pensais avoir mis toutes les informations.

    C'est une Peugeot 205 de l'année 1992, 1.1l avec le tchoc manuel et qui fonctionne à l'essence.
    La motorisation ca correspond à quoi ?

    Merci A+

    0
  • monaco #4 19-02-2014 17:24:09
    Citation de priprouille
    Bonjour Monaco,
    Merci pour votre message, j'suis désolée je pensais avoir mis toutes les informations.

    C'est une Peugeot 205 de l'année 1992, 1.1l avec le tchoc manuel et qui fonctionne à l'essence.
    La motorisation ca correspond à quoi ?

    Merci A+

    RE.
    C'est 1.1L
    Êtes vous sûr des cosses de batterie,des tresses de masse et de votre commodo ?
    Voir aussi côté faisceau s'il n'y a pas un fil dénudé (ou brûlé) qui serait à la masse ou toucherait un autre fil de temps en temps.
    @+.

    0
  • chari #5 19-02-2014 17:39:28

    Bonjour
    On a compris ( mais ce n'était pas évident ! ) que le "tchoc " manuel c'est le starter ( qui se dit "choke " en anglais ) ; ne mélangeons pas les langues , c'est déjà assez compliqué comme cela .
    Replacer un des balais de l'alternateur alors qu'il est usé n'est pas une bonne idée ; cela se change .

    0
  • priprouille #6 19-02-2014 18:18:10

    Oui excusez moi, mon papa à toujours parlé du "choke" du coup j'savais pas qu'on appelait le starter.
    Du coup j'vais voir si on peu changer la pièce avec les balais.
    Et aussi contrôler côté faisceau s'il n'y a pas un fil qui serait à la masse de temps en temps.
    Merci beaucoup pour vos conseilles.

    0
  • DECAPOT62 #7 19-02-2014 19:09:23

    Bon les jours12032010-1759_Sans-titre-1-copie.jpg ralongent
    mais  c est surement un problème d alterneteur

    0
  • priprouille #8 20-02-2014 10:10:26

    Bonjour tous le monde, bonjour-888

    Merci beaucoup pour vos réponse. J'ai regardé hier soir avec mon papa toute vos propositions voilà le bilan.
    1. Cosses de batterie : OK
    2. Tresses de masse : OK
    3. Commodo : OK
    4. Pour terminer nous avons contrôler les câbles et faisceau résultat: Il y avait un mauvais contacte (oxydation) dans un connecteur du faisceau allant sur l'excitation de l'alternateur. Du coup un peu de spray anti oxydation et c'était réglé.

    Merci encore pour vos réponses qui nous ont bien aidé à savoir ou regarder.
    C'est vraiment gentil à vous de prendre du temps pour essayer de nous aider à trouver nos pannes.
    Bonne continuation à tous.

    Meilleurs Salutations
    Priscille

    PS: excusez moi si tout les termes ne sont pas tous correcte je suis coiffeuse du coup les vrai termes technique des voitures j'suis pas encore au point, ca viendra avec la pratique. smile Merci encore

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous