L’Argus : cote auto, voiture d’occasion et actualité auto

impossible de démarrer ma 205 diesel

Discussion fermée
  • sabrina27 #1 22-01-2011 08:03:20

    Bonjour,


    voila depuis deux jours impossible de démarrer ma 205
    les injecteur on été controlé ok
    le capot de pompe a été refait ok
    la pompe d'amorçage est neuve
    le bougies sont neuves et controlé
    la batterie est bonne
    le démarreur fonctionne
    toutes les durites gazol sont bonnes


    je voudrais savoir si des relais peuvent etre la causes ou un fil qui touche quelque chose car quand j'essai de démarrer on dirait quel a plus de jus, meme en branchant une autre voiture avec des cables,
    c peut etre les 2 masse relié a la batterie qui déconne non?
    ou des fusibles dans le batier a coté de la batterie qui son mort?
    ou fil qui touche?

    Le modèle de la voiture
    Peugeot 205
    Catégorie de la panne : Moteur
    0
  • inardd #2 22-01-2011 08:07:03

    bonjour-888
    vous vous moquez des gens
    https://www.auto-evasion.com/forum-auto/panne-auto-mecanique-et-entretien/peugeot/205/plus-de-demarrage-du-jour-au-lendemain/215419-1050-demarrage.html

    0
  • sabrina27 #4 22-01-2011 08:14:05

    il est normal de réexpliké si je refais une autre page non? je vois pas le problème, si vous etes énervé vous changez de forum INARDD moi g juste besoin d'aide

    0
  • sabrina27 #5 22-01-2011 08:17:52

    je sais plus koi faire yen a certain ki me dise que c courant que le fil de masse soit mort surtout quand ya beaucoup de borne, je panse qu'avant de prévoir de la grosse mécanique vos mieux éliminé tous les petits trucs, en fait quand j'ai remonté ma batterie ya eu un truc bizarre d'habitude quand vous remété les cosses ya des étincelles et la rien

    0
  • ralphi73 #6 22-01-2011 08:29:43

    bonjour sabrina,inardd sa ce raproche d'ignore.il doit avoir un probléme bref.pour ta 205 oui regarde les fusibles au moteur te dans la voiture regarde aussi avec un multimetre combien ta batterie a de volts   minimun 12.5V quand vous avait brancher les cables de démarrage se sont t'il toucher???est ce que un voyant s'allume au tableau de bord??j'attend ta réponse a+

    0
  • sabrina27 #7 22-01-2011 08:41:21

    nan rien d'anormal au niveau du tablo de bord c comme si on avait rien brancher j'ai meme pas senti plus de puissance en actionnant le démarreur

    0
  • sabrina27 #8 22-01-2011 08:44:21

    la baterie sort 12,5 elle envoi du jus mais on dirait kil manque de l'energie, comme si kelke chose l'empechait de se lancer
    le mieux c de changer les relais non? et les fusibles a coté de la batterie? et regarder s'il y a pas un fil ki touche?

    0
  • ralphi73 #9 22-01-2011 08:53:51

    re déja comme tu dis en rebranchant la batterie il devait avoir une petite étincelle et la rien regarde si les cosses batterie sont bien mis et les cables batterie surtout la masse sur la carroserie et elle dévisser ou de la rouille ne lui fait plus faire contact.mais bon moi je verrait un probléme de fusible en + les 205 sont accés simple au niveau de leur panne ce que je veut dire c'est que ces jamais depannes importantes.façon si ton démareur fonctionne ta du jus ok maintenant a tu regarder si le boitier de chauffe marche ??? j'attend ta réponse

    0
  • inardd #10 22-01-2011 08:54:17
    Citation de sabrina27
    il est normal de réexpliké si je refais une autre page non? je vois pas le problème, si vous etes énervé vous changez de forum INARDD moi g juste besoin d'aide

    non!!!!!!!!!!!!!!!!!!!!!!!
    37 messages hier
    et noramalement démarrreur neuf, enfin tout refait par 1 mecano!!!!
    compressions qui seront prise lundi etc..........................
    on est samedi??????????????

    0
  • garconsympa #11 22-01-2011 09:03:49

    bonjour-888  si votre mécano n'es pas capable de reparer la voiture change de mécano ,  "mr  INARD " est le plus qualifier en nous sur ce forum "

    0
  • ralphi73 #12 22-01-2011 09:04:32

    oui bien sur il faut partir d'un point la on va partir de la batterie :si ok,les cosses et fils de batterie si ok les fusibles moteur et intérieur si ok tester le boitier de chauffe si ok voir les relais et ainsi de suite il faut remonter petit a petit le circuit electrique mais attention il se peut que sa ne vienne pas du circuit elec alors ne change pas les piéces sans étre sur .la pompe a go fait elle sont travail.j'attend ta réponse aprés je suis obliger de te laisser

    0
  • Tiger33 #13 22-01-2011 09:34:17

    bjr
    NON sabrina il n'est pas normal de re  expliquer sans cesse la meme chose
    Vous avez ouvert 1 sujet ou il y a deja 81 echanges !!
    Le moins qu'on puisse dire c que le sujet a ete explique !!!

    Pour Ralphi qui apparement critique Inardd sans savoir de quoi il parle .. c'est ici...
    https://www.auto-evasion.com/forum-auto/panne-auto-mecanique-et-entretien/peugeot/205/plus-de-demarrage-du-jour-au-lendemain/215419-1050-demarrage.html
    Inardd vous a en plus deja donne le lien..
    Vous etes juste en train de perdre du temps a redemander les meme trucs alors que vous auriez pu avancer beaucoup plus vite dans les reponses en lisant deja ce qui a ete dit hier (d'ou l'interdiction de faire des doublons...)

    Tiger

    0
Partager sur Facebook
  1. 1