L’Argus : cote auto, voiture d’occasion et actualité auto

ma 205 gti ne démarre pas est quand elle démarre elle fume bleu

Répondre
  • jul gentry #9 18-02-2008 10:17:49

    salut olivier bon voila jme sui occupé de la 205 hier et j'ai constaté que quand la voiture tourne sur trois patte pendant 1 ou 2 minute et que une foi arrété que je défaisé les bougies , 3 bougie était engorgé d'essence et une séche ) donc g regardé mon alimentation .
    Donc je lai démarré en coupant le circuit électrique de la pompe de réservoire elle a démarré niql ,tené le ralenti, ne tourné plus sur 3 patte et fini la fumé bleu , par contre vu que le circuit d'alimentation devait monté a peu pré a 2,2 bar et que la pompe était débrancher elle s'auto-alimenter j'avais des trous d'accélération.
    Alors une  foi le moteur en marche pendant 15 minute j'ai rebrancher ma pompe d'alimentation et la  rebeulotte elle etai sur 3 pattes et les  fumés bleu revené.

    Donc j'ai démonter toute la rampe injection pour la nettoyé .Et je vais en profité pour changer les injecteurs et le clapet de retour .
    Cette semaine je vais prendre la compréssion moteur pour voir si sa peut etre un problème de soupape .
    Donc la jsui plus tout a fais sur que sa puisse venir du module.
    Regarde tait bougie aussi si elles sont engorgé comme les miènne si c'est le cas débranche ta pompe de reservoire qui et placé sous les siège arrière et tu va voir si tu a du mieu fé gaf par contre si tu de l'essence entrop dans tais cylindre car peut y avoir un retour de flamme sur le cous .

    Je te tien au courant des que j'ai du nouveau.
    Tien moi au courant aussi.

    Le modèle de la voiture
    Peugeot 205 1991 - Essence gti 1900
    Catégorie de la panne : Démarrage
    0
  • papoune #10 18-02-2008 11:00:47

    Bonjour .
    Cà ne vient pas du module . Lorsque le module est fatigué , il n'y a plus d'allumage à chaud . Lorsque le module est HS il n'y a plus d'allumage du tout .

    0
  • papoune #11 18-02-2008 11:05:19
    Citation de oliver205
    salut ma 205 gti ne démarre plus est quand elle demarre avec peine elle fume bleu

    Mesure tes compressions ; la fumée bleue est peut-etre due à une remontée d'huile par les segments qui sont fatigués d'ou une mauvaise compression ; les joints de queues de soupapes sont certainement fatigués aussi .

    0
  • jul gentry #12 18-02-2008 12:39:20

    Salut oui mé alors commen se fait t'il que 3 bougie soit engorgé quand ma pompe de réservoire et brancher et que quand je la débranche elle tourne très bien (sauf trous d'accélération ) mais que mé bougie soit non engorgé plus de fumé bleu ni problème de ralenti

    0
  • papoune #13 18-02-2008 19:52:15
    Citation de jul gentry
    Salut oui mé alors commen se fait t'il que 3 bougie soit engorgé quand ma pompe de réservoire et brancher et que quand je la débranche elle tourne très bien

    Ma réponse s'adressait à oliver .

    0
  • oliver205 #14 03-03-2008 23:07:11

    salut le joint de culasse e été fait y a a peine 20 000 km je pense que c est la pompe a essence qui marche mal parfois enroulant le moteur s arrête comme si je n avais plus d essence .qu en pense tu

    0
  • monaco #15 04-03-2008 08:28:02

    C'est ce que je te disais au départ.
    Un conseil:commences par un bout,déjà,et commences par là,
    sinon tu t'éparpilles.
    @+.

    0
  • jul gentry #16 24-03-2008 11:59:36

    salut j'avais u 1 soucie avec l'ordi donc voila.
    alors ta 205 gti et t'elle réparé? si oui dous esque ta voiture a u 1 soucie car moi je ne lé pas réparé encore g changer la tete d'allumeur et pareil encore donc c bien 1 problème d'alimentation d'essencec surement 1 injecteur qui déconne a tout les cou

    0
Écrivez votre message ci-dessous