L’Argus : cote auto, voiture d’occasion et actualité auto

probleme batterie ou alternateur ???!!!!

Répondre
  • blitz66 #1 19-08-2008 09:58:52

    bonjour et merci d'avance

    Voici mon problème cela fait deux jours que mon voyant de batterie s'allume quand je suis au ralentie exemple quand je suis au feux rouge, ou à un ceder le passage.

    hiers elle na pas voulu démarer, alors voyant que le voyant de batterie ne s'allumer plus j'ai recharger ma batterie avec un chargeur, mais rien à faire ce matin les voyant de démarage ce son alummer et quand j'ai mis le contact plus rien.

    D'ou viens le problème ?? est ce que ça vaux le cou de racheter une batterie neuve, ou faut il changer directement l'alternateur et la batterie ??

    Deuxieme question !! ( pendant que j'y suis j'en profite !! )

    Est ce que monter un alternateur est compliquer quand on est un novice en mécanique auto  ???

    Merci d'avance pour votre réponse !!!!

    Le modèle de la voiture
    Peugeot 205 1987 - Essence GL
    Catégorie de la panne : Batterie
    0
  • torpedo56 #2 19-08-2008 10:03:49

    bonjour
    demarre ta voiture avec une autre et la tu controles le debit de ton alternateur
    pour le change sur ta voiture c'est tres facile

    0
  • eagles64 #3 19-08-2008 10:10:39

    bonjour ,

    en premier temps verifie l amperage de la baterrie il faut qu elle soit au moins entre 12- .Puis moteur en marche si tu y arrive ,tu test avec un testeur simple pour voir si l alternateur recharge entre 12 et 13-5 moteur en marche .Il suffit d un element baterrie lache aussi
    MIL ESCUSE TORPEDO j ai pas vue que ta etais plus rapide que moi SLT

    0
  • torpedo56 #4 19-08-2008 10:15:12
    Citation de eagles64
    bonjour ,

    en premier temps verifie l amperage de la baterrie il faut qu elle soit au moins entre 12- .Puis moteur en marche si tu y arrive ,tu test avec un testeur simple pour voir si l alternateur recharge entre 12 et 13-5 moteur en marche .Il suffit d un element baterrie lache aussi
    MIL ESCUSE TORPEDO j ai pas vue que ta etais plus rapide que moi SLT

    aucune importance
    mais le debit sera plutot au environs de 14v

    0
  • numa69 #6 19-08-2008 10:22:39

    salut blitz66
    ton probleme est double, batterie et regulateur de tension
    demarre ton moteur avec une autre voiture ( cable de baterie a baterie respecte bien la polaritée )
    si elle démarre, ta baterie est naze, et si elle ne demarre pas seule aprés avoir fait tourner le moteur le régulateur est aussi HS
    le voyant baterie au tableau de bord qui s'etteind en montant en regime, c'est le régulateur qui ne joue plus son role
    changement simple et peu onnereux
    tchuss !

    0
  1. 1
Écrivez votre message ci-dessous