L’Argus : cote auto, voiture d’occasion et actualité auto

Problème de démarrage sur une 205

Répondre
  • Mblicbloc #1 02-06-2005 00:41:09

    J'ai une 205 Green de 1991 avec 160 000 Km au compteur, c'est une 1.4L essence.
    Le matin, elle démarre sans problème, par contre dès que je roule un peu et que je m'arrete, impossible de redémarrer (genre à la pompe à essence). Les seuls moyens que j'ai trouvé, c'est ou d'attendre une heure ou deux et là elle redémarre sans problème ou de brancher des cables sur la batterie d'une autre voiture. L'alernateur est récent et la batterie pas très vieille. Quelqu'un a une idée sur l'origine de la panne?
    Merci d'avance

    Le modèle de la voiture
    Peugeot 205
    Catégorie de la panne : Démarrage
    0
  • moiisaac2 #2 02-06-2005 19:35:33

    Bonjour. C'est la bobine haute tension (problème fréquent sur ta voiture).

    0
  • Mblicbloc #3 02-06-2005 20:01:27

    Qu'est ce que je peux faire alors sinon l'amener chez le garagiste??
    Tu sais combien ca coute comme réparation??

    0
  • moiisaac2 #4 04-06-2005 09:12:15

    Bonjour. Tu peus aussi la changer toi même si tu t'en sens capable. Le prix, je pense qu'à l'époque le module coutais +-50euros. Temps de travail, 20min.

    0
  • Mblicbloc #5 04-06-2005 15:48:11

    Salut, comment  être sur que c'est bien la bobine haute tension qui est nase et pas autre chose. Y a t-il un moyen de vérifier ca??
    Sinon pour changer la bobine est ce qu'il faut si connaitre ou c'est pas trop compliqué et je peux faire cà sans être un grand mécano??

    0
  • Metacooler #6 04-06-2005 16:00:42
    Citation

    Salut, comment  être sur que c'est bien la bobine haute tension qui est nase et pas autre chose. Y a t-il un moyen de vérifier ca??


    Slt!

    Il y a moyen de le savoir en mesurant la résistance(impédance) de la bobine,et comparé la mesure effectué par rapport à la valeur d'une bobine en bon état!

    Mais pour cela il te faut encore connaitre la valeur ohmique de cette bobine!

    0
  • moiisaac2 #7 04-06-2005 19:59:31

    Le problème, c'est que si tu la mesure a froid elle parrait bonne, et quand elle coupe, le temp de débrancher et de mesurer, elle a refroidie et fonctionne a nouveau. C'est vrai qu'on peut pas être sur a 100% Mais moi je suis sur à 95%. C'est un problème connu sur les 205, et les symptome sont tjs identique.

    0
  • jean michel #8 04-06-2005 20:09:03

    Bonjour
    Tu dis impossible de démarrer .sûr que si ton démarreur tourne ça peut venir de la bobine mais tourne-il normalement à chaud ?
    JM

    0
  • Mblicbloc #9 04-06-2005 20:27:19

    bon j'ai plus qu'a démonter ma bobine et en acheter une neuve, j''espere que j'arriverai à la remonter.
    Sinon Jean Michel, mon démarreur tourne à chaud, enfin je crois parce que j'arrive quand même à redémarrer en utilisant des cables.

    0
  • ibrdan #10 07-11-2008 21:14:48

    Moi je pense que c la poussiére d'usure des charbons des balais qui provoque une sorte de court-circuit à chaud et par conséquent ya absorption exessive du courant électrique au cours du démarrage. Solution: Nettoyer le démarreur en entier avec l'essence Jupiter mais attention laisser évaporer complétement avant de redémarrer car cette essence est évidement inflammable.

    0
  1. 1
Écrivez votre message ci-dessous