L’Argus : cote auto, voiture d’occasion et actualité auto

Problème electrique sur 205 diesel

Répondre
  • rem42 #1 16-12-2009 08:40:17

    Bonjour à tous,voilà mon problème,suite à un joint de culasse j'ais changer mon moteur et dès le premier coup de clef elle est partie au 1/4 de tour,j'ai roulé un peu tout allait très bien je suis allé la nettoyer puis y mettre le plein de gazol et quand j'ais voulu la redémarer plus rien,le voyant de chauffe s'allumait une fois sur 2 et quand il ne s'allumait pas le voyant batterie restait allumé contact coupé j'ai changé les pièces suivantes:démareur,alterneteur,batterie,bougie,boitier de chauffe,et j'ai vérifié mes masses.
    Aujourd'hui le voyant de chauffe ne s'allume plus que si je débranche la cosse d'une sonde moteur qui est entre le démarreur et l'alternateur(???) mais ne démare pas,le démareur tourne au ralenti et quand il tourne j'ai 12V à la masse(???),par contre elle démarre en la poussant.
    J'ai quelques connaissances en automobile mais la je ne sais plus quoi faire à par peut être changer le neman,j'ai vraiment besoin de votre aide.
                                             Merci

    Le modèle de la voiture
    Peugeot 205 1989 - Diesel
    Catégorie de la panne : Démarrage
    0
  • catamarin #2 16-12-2009 09:09:41

    Bonjour, quand tu dis que tu l'as lavé , ça veut dire que tu as lavé le moteur aussi? A haute pression?

    0
  • rem42 #3 16-12-2009 12:22:39

    Bonjour , non je n'ais lavé que la caisse et à haute pression.

    0
  • rem42 #4 16-12-2009 16:20:02

    Rebonjour , j'ai enfin trouvé , j'ai revérifié la masse du moteur en la brossant correctement et elle démare impeccable par contre j'ai encore un petit problème les veilleuses AV et les longue portées ne fonctionnent plus et le fusible F13 (feux de positionAV et lampe tableau de bord) grille dès que je tourne le comodo , est ce vous auriez une idée?      Merci

    0
  1. 1
Écrivez votre message ci-dessous