L’Argus : cote auto, voiture d’occasion et actualité auto

relais clignotant sur 205

Répondre
  • sandy787 #1 28-08-2007 12:04:13

    bonjour je voudrai savoir ou se situe le relais de clignotant sur une 205 d anneee 1987 merci

    Le modèle de la voiture
    Peugeot 205
    Catégorie de la panne : Eclairage
    2
  • 911s&gtt #2 28-08-2007 12:30:56

    bjr...110 ! c'est plutot la centrale qu'1 relai, le courant est faible ( 21+21 w ) et il n'y a pas de relai , mais le séquence c'est le truc qui fait cloc-cloc et tu peux le chercher à l'oreille ! d'ailleurs l'alarme sonore sert à ne pas oublier de l'oter ; il est obligé ds le tableau de bord, accessible, il me semble près du tableau des fusibles vers le ventilo de chauffage ( à D devant le genou G de la passagère ( du sans souçi ) tu verras la tete en bas on sent mieux les choses ! xxxxlol ! ciao______thierry

    0
  • sandy787 #3 28-08-2007 18:21:25

    le probleme c'est quils aucun ne fonctionnes pas et j'ai meme pas le bruit du clignotant si c'est pas un relais c'est quoi

    0
  • g23com #4 16-07-2009 06:44:17

    Bien que la question soit ancienne, pour les suivants: sur ma 205 SR de 1991 la centrale se trouve dans le compartiment des fusibles au dessus du genou gauche du conducteur; c'est une boite noire, située juste derrière la rangée de fusibles, au 4eme emplacement à partir de la gauche (les 2 premiers emplacements sont inutilisés).

    1
  • stanyp #5 10-06-2010 11:08:04

    Alors je reprends le sujet ce jour.
    hier matin je prends ma 205essence de 1992 et au premier carrefour, je tourne mais pas de clignotant! pas de bruit à la centrale cligno. que dale!
    le soir je me penche sur le probléme (j'ai du stock de piéce). je fait une recherche de panne:
    est ce que les warning fonctionnent: oui
    je jette un oeil aux fusible tous ok, je débranche et rebranche la centrale cligno (sorte de relai,boitier carré situé sur la platine fusible 4éme emplacement à partir de la gauche et c'est exact les 2 premiers sont vides, je confirme.
    rien ne change,
    je dépose le plastic sous le volant, dépose le comodo, j'essaye avec un autre, tjrs rien.
    je débranche et rebranche le bouton warning, tjrs rien
    Bon, je me pose et je reprends le probléme à la base et ce par quoi en fait il faut commencer!
    se munir d'un voltmetre, et remonter du final jusque la source (ampoule--> batterie)
    pas de jus à l'ampoule, pas de jus, au comodo,du courant à l'inter warning et a la centrale mais attention car le circuit et divisé en 2
    donc probléme de masse, comme pour 80% des pannes electriques. et la je n'ai pas de shema donc je bloc. je remonte tout et décide d'aller voir un pote qui en a un. et la mystere!!! tout refonctionne correctement. bizarre j'en déduit que c'est bien la masse qui fait défaut. mais je ne sais pas ou elle est prise sur cette partie du faisceau.

    0
  • fc2 #7 21-12-2014 18:31:45

    bj
    qu'as tu comme probleme,?car le sujet est vieux

    0
  • Tiger33 #8 21-12-2014 18:34:46

    bjr
    Francis sur notre forum on ne repond pas aux impolis
    tiger

    0
  1. 1
Écrivez votre message ci-dessous