L’Argus : cote auto, voiture d’occasion et actualité auto

206 cc fin d'ouverture ou fermeture de toit

Répondre
  1. 1
  2. 2
  • Capbreaker #1 18-06-2010 13:17:21

    Bonjour à tous,

    Je suis l'heureu proprietaire d'une 206 cc 2003 noire 1,6 16s 110ch depuis peut, il se trouve que depuis hier, a la fin de l'ouverture ou la fermeture du toit, le coffre ne se clips pas sur le côté droit, j'entend bien le moteur tourner mais rien a fair je dois sortir, appliquer une légére pression sur le coffre et j'entend le clips mais cela se produit que sur un côté.
    Je n'est pas u de choque ou quoique ce soit et s'est arrivé d'un coup....

    si vous pouviez m'aider ca serai simpa, j'ai vu dans les différents sujets que le probléme hydrolique revenai souvent mais je ne vois pas ou est cette pompe aussi. mais si c'était le cas pourquoi seulement un côté serai touché hmm

    Cordialement.

    Le modèle de la voiture
    Peugeot 206 CC 2003 - Essence 1.6 16s 110 ch
    1
  • countryauta #2 18-06-2010 14:37:40

    bonjour-888 regarde les joints qui sont mal applique les remettre en place en tapotent dessus

    0
  • Capbreaker #3 18-06-2010 15:06:31

    Je vien d'aller voir, les joints du coffre semble bien mis, je les ai manipulés mais rien à fair ca ne veut toujours pas s'enclencher, mais ca doit être dans le même obtique il y a peut être quelque chose qui géne:/ mais les 2 côtés semblent symétriques sad

    0
  • small tiger #4 20-06-2010 10:07:01

    Bonjour
    cela peut venir de ton capteur qui reste collé (en position enfoncée, une petite pression légère sur le petit loqué blanc derrière la lamelle pour le décoller) au niveau de la fermeture, ou alors le câble qui et allongés.
    Regarde ces 2 possibilités
    bon courage
    small tiger

    0
  • Capbreaker #5 22-06-2010 11:51:15

    Salut, j'ai regardé le loqué blanc, j'e l'ai bougé mais ca n'a pas résolu le probléme; au passage c'est justement ce loqué qui ne se clips pas, et lorsque que j'exerce une pression sur le coffre il se clips, donc je pense qu'il fonctionne mais il n'y a pas assé de force pour le fermer je pense.

    Pour le cable, tu me dis qu'il est peut être allongé mais je ne sais pas comment le voir en fait, et comment est ce que je peut le retendre ? je vois une partie du cable avec des truc a visser et dévisser en métal jaune, jpense que c'est ca mais bon aprés dans quel sens les visser... là est question.

    vq0f3k.jpg

    0
  • maritegom #6 30-06-2010 10:47:18

    j ai le meme pb que toi du cote conducteur .... un tite pression de la main et hop il se clippe !... je la vend et faut que je regle ce pb ca fait moche ... as tu trouve une solution ? moi je vais en dernier recours chez peugeot demain leur montrer ...

    0
  • Capbreaker #7 01-07-2010 09:40:13

    Bon aprés recherche, il s'est avéré que le probléme été sous mes yeux, en effet le poinçon qui retien le cable au niveau des charniere du coffre est parti... Du coup le cable n'est plus tenu donc trés détendu lol

    0
  • JCF12 #8 16-07-2010 20:45:51

    Salut,
    j'ai le même probleme. En haut à droite du coffre quand on décapote on voit le crochet qui attrappe le chassis. il y a plusieurs mécanisme à cable. et l'un des embout de cable à péter. Combien ça va me couter ? Demain j'aurai la reponse.
    Vous pouvez m'appeler au 06.62.02.85.02. Notamment si vous avez résolu votre problème.
    Cordialement
    Jean-Charles

    3
  1. 1
  2. 2
Écrivez votre message ci-dessous