L’Argus : cote auto, voiture d’occasion et actualité auto

Branchement autoradio garde pas mémoire

Répondre
  • Steve22300 #1 15-05-2021 07:27:53

    Bonjour,
    Je souhaite installer un poste autoradio dans ma 206 cc mais une fois les branchement effectué que je coupe contact celui ci ne garde pas en mémoire.
    J'ai effectuer inversion de couleur rouge et jaune et cela ne fonctionne pas non plus .... je vous transmets les photos des fil arrivant de la voiture et fils venant de l'autoradio
    pourriez vous m'aider a bien connecter afin de profiter de l'autoradio et garder en mémoire
    merci beaucoup

    Le modèle de la voiture
    Peugeot 206 CC 2001 - Essence
    Catégorie de la panne : Autoradio
    images
    0
  • monaco #2 15-05-2021 07:41:04

    Bonjours,bonsoire.
    Voir si les fils correspondent bien au schéma dans ce tuto.
    (conseils , schémas) montage autoradio,ampli ...
    Sans vouloir critiquer, votre montage avec dominos n'est pas très propre et la continuité des fils n'est peut être pas bonne.
    Soudure étain et  gaine thermorétractable seraient mieux.
    @+.

    0
  • Steve22300 #3 15-05-2021 07:53:40

    par contre pourriez vous m'aider à bien connecter les fils venant de la voiture avec ce venant du poste pour que le branchement soit le bon afin que le poste garde en mémoire ?

    0
  • bricolo1000 #4 15-05-2021 09:34:36

    Bonjour

    Prenez un tournevis testeur pour identifier les alimentations + permanent et + après contact de la voiture.

    (Votre montage est dégueulasse)

    0
  • monaco #5 15-05-2021 15:34:51

    RE.
    Comme dit par bricolo, avec un testeur :
    1/ repérer le + permanent coté faisceau véhicule et le brancher au fil jaune.
    2/ repérer le + après contact coté faisceau véhicule et le brancher au fil rouge.
    3/ repérer le fil de masse et le brancher au fil noir.
    Le reste est sans importance.
    @+.

    0
  1. 1
Écrivez votre message ci-dessous