L’Argus : cote auto, voiture d’occasion et actualité auto

ralenti instable à chaud

Répondre
  1. 1
  2. 2
  • laureenlili #1 06-11-2016 16:58:28

    Bonjour,
    J'ai un problème de ralenti instable quand le moteur est chaud.
    Quand j'ai roulé 5 km environ le problème s'entend. Le moteur vibre par accoups quand je suis à l’arrêt au feu rouge ou à un stop. L'aiguille du compte tour descend et remonte légèrement en suivant les vibrations moteur.
    J'ai testé en déconnectant la fiche d'alimentation du débitmètre masse d'air et je n'ai plus de soucis.J'ai donc changé le débitmètre mais ça n'a pas résolu le problème...Est ce que le nouveau débitmètre qui n'est pas de marque constructeur est défectueux ou est-ce autre chose? Merci de m'aiguiller...

    Le modèle de la voiture
    Peugeot 206 SW 2005 - Diesel trendy
    Catégorie de la panne : Ralenti
    0
  • daniel303 #2 06-11-2016 17:11:38

    bonjour-888

    votre véhicule est équipé de quel moteur 1,4 , 1,6  ou 2.0 hdi ?

    0
  • daniel303 #4 08-11-2016 18:35:47

    bonjour-888

    malheureusement dans ma base de données je n'ai rien trouvé concernant votre problème.
    avez vous le voyant de diag allumé?

    Citation

    Est ce que le nouveau débitmètre qui n'est pas de marque constructeur est défectueux ou est-ce autre chose?

    dans le débitmètre il y a une sonde de T° d'air (le petite boule noire) et mon idée est que les données envoyées au calculateur serait en contradiction avec celles données par la sonde de T° moteur ou de T° carburant.
    de ce fait le calculateur ordonne un réglage pour moteur froid alors qu'il est chaud.
    cela reste très théorique et pour ne pas changer n'importe quoi au hasard, un diag s'impose.
    vous pouvez déjà faire un test en débranchant le réchauffeur à gasoil qui est sur le filtre, au cas où celui ci réchauffe le carburant alors qu'il ne le faut pas?   

    Citation

    J'ai un problème de ralenti instable quand le moteur est chaud.
    Quand j'ai roulé 5 km environ le problème s'entend.

    pouvez vous expliquer un peu plus concernant les conditions car par exemple en 5 km un moteur ne peut être chaud c’est à dire à 90° hormis se faire 5 km de bouchons roll

    0
  • laureenlili2 #5 08-11-2016 20:19:39

    Le voyant diag moteur s'allume de temps en temps mais pas tout le temps et ça fait au moins un an qu'il me fait ça mais le soucis que j'ai actuellement est récent.
    Un diag va me couter cher on m'avait dit 80 euros de l'heure et j'ai peur d'engager les frais...je suis une femme séparée depuis peu, j'assume mes charges seule et je souhaiterais éviter d'engager trop de frais...je souhaite comprendre comment fonctionne ma voiture...J'ai changé le débitmètre seule.. Si je peux tester autre chose avant d'aller chez un garagiste, ça m'arrangerait...
    J'aimerais en fait comprendre pourquoi je n'ai plus le soucis quand la fiche du débitmètre est débranchée..
    Je veux bien essayer en débranchant le réchauffeur à gasoil, est ce compliqué? puis je le faire après avoir roulé 5 km qd le problème apparait ou dois je faire à froid et rouler ensuite pour voir si le soucis apparait toujours?

    ça apparait qd je fais 5 km sans bouchon et si j’arrête le moteur et le relance de suite ça le fait toujours par contre si j'attends 30 min ou 1 h et reprends ma voiture je n'ai plus de problème pendant environ 5 km.

    J'ai trouvé une video sur youtube qui montre le même soucis moteur que le mien (on dirait ma voiture ;-) )

    https://www.youtube.com/watch?v=vwMdEJbwH8Q

    merci pour votre aide

    0
  • laureenlili2 #6 08-11-2016 20:59:35

    J'ai vu sur une video où se situe le réchauffeur à gasoil.Peut on rouler sans?n'est ce pas dangereux?
    La fiche me parait difficile d'accès car sous le filtre mais je vais voir si j'y arrive quand j'aurai eu vos précisions.
    Merci d'avance

    0
  • daniel303 #7 08-11-2016 21:38:15

    bonjour-888

    vous avez exactement le même bruit de pchitttt que sur la vidéo?

    0
  1. 1
  2. 2
Écrivez votre message ci-dessous