L’Argus : cote auto, voiture d’occasion et actualité auto

206 1.4hdi ne veut plus demarrer!!!

Répondre
  1. 1
  2. 2
  • micka355 #1 04-10-2007 17:50:54

    :xBonjour j'ai un gros soucis avec ma 206 hdi c'est une 1,4hdi eco de decembre 2002, elle a 122000km
    La voiture demarre mais ne  lance pas!!!
    La batterie est ok, la poire d'amorcage a été aussi remplacé car lle fuyait un peu " au cas ou j'aurai u une prise d'air".
    Lorsque que je mets du STARPILOTE, à l'entrée du filtre a air la voiture lance, et elle tourne impeccable, de quoi cela peu venir???
    Je l'ai amené chez peugeot, il l'ont controlée pendant une demi journée, banc de diag..... sans trouvée ce que c'étais!
    Ensuite chez un speciliste bosch qui me dis qu'il voit rien!!!!
    qqn peu m'aider svp????

    Le modèle de la voiture
    Peugeot 206 - Diesel
    Catégorie de la panne : Démarrage
    11
  • dede59300 #2 04-10-2007 19:20:33

    salut certainement ta pompe qui se trouve dans le reservoir c'est le defaut des 206,je viens d'avoir le tour sur une 206 1.4 i le moteur de la pompe etait fatiguée,je l'ai acheté chez peugeot 156 euros ttc

    1
  • albator01 #3 04-10-2007 19:29:55

    slt!!!
    y a pas de pompe dans le reservoir des 1.4l hdi si mes souvenir sons bon

    4
  • dede59300 #4 04-10-2007 19:50:49

    salut albator j'ai etait faire un tour sur un cite de piece detachées et il y a bien une pompe immergée dans le reservoir.

    0
  • BANSHEE77 #5 05-10-2007 12:58:23

    Slt,les 206hdi 1.4 70cv ont un soucis de démarrage, la reprogrammation du calculateur est necessaire dans certains cas. parfois la voiture démarre,et parfois non....c'est une chance si le vehicule est en garantie.

    0
  • albator01 #6 05-10-2007 16:38:51
    Citation de dede59300
    salut albator j'ai etait faire un tour sur un cite de piece detachées et il y a bien une pompe immergée dans le reservoir.

    j'ai verifier il n'y a pas de pompe dans le reservoir

    0
  • micka355 #7 06-10-2007 13:07:28

    Bonjour, je l'ai amené chez GOBILLOT " dieseliste" il me dise que j'aurai un injecteur de bouchée!!! mais il ne sont pas certain! est ce possible? pourtant la voiture lorsqu'elle est demarrée elle tourne tres bien, j'ai un collegue qui me parle du boitier de prechauffage, ça vous di quelquechose???puis au niveau du calculateur il l'ont rien trouvée d'anormale.

    0
  • karl 19 #8 07-11-2009 11:10:54

    Bonjour,j'ai eu la blague,me 209 1.4 hdi qui ne voulait plus demarrer,un depanneur avec du start pilote par le filtre a air a reussi a la demarrer.C'est un probleme connu chez Peugeot,le tuyau qui vas de ta poire a ta pompe a ete mal sertie,de l'air rentre,et par gravitée ta pompe a injection est desamorcéz,il suffit de changer le tuyau;

    4
  1. 1
  2. 2
Écrivez votre message ci-dessous