L’Argus : cote auto, voiture d’occasion et actualité auto

206 2l hdi broute enormement a chaud puis cale

Répondre
  • blund5 #1 04-01-2011 16:57:07

    bonjour a tous,

    je possède une 206 2l hdi de 08/2000 180 000 km. suite a une fuite de gasoil au niveau de mon injecteur de droite, que jai mis tres lontemp a ramener au garage, on a changé le joint de l' injecteur en question. le probleme étais que le moteur fesait un bruit de psit psit comme une cocote minute. probleme résolu

    MAIS, 3 jour apres le soir je me dit que je vais un peu taper dedans pour decrasser la voiture, acceleration correcte le lendemain je me rend au travail, apres 30 km dont 25 sur autoroute, en roulant en 3eme je send un accoud, puis 2 puis 3 et la voiture cale. jetein le moteur je redemarre mais meme problemes. jai atendu que le moteur refroidi et jai pu rouler la voiture mais a chaque fois que la voiture arrive a temperature stabilisé ( 80 °c pour la mienne ) le probleme recomence et je doi attendre quelle refroidisse.

    je précise que le filtre a gasoil na pa était changer depuis 60 000 km au moins et que apres 3 jour la fuite de gasoil au niveau de l' injecteur a recommencé.

    pouvez - vous m' aider svp , eske cela provien de la fuite au niveau de l' injecteur ? ( auparavant j'ai roulé 60 000 km avec cette injecteur fuiyant et je n' avais pas de problemes). ou est-ce une sonde de temperature qui me cause ce probleme ? 

    dans l' attente de vos réponse je vous remercie par avance et trés bonne soirée a tous

    Le modèle de la voiture
    Peugeot 206 2001 - Diesel 2.0 HDi XS 3p
    Catégorie de la panne : Moteur broute
    0
  • countryauta #3 05-01-2011 14:31:50

    bonjour-888 remplacer le filtre a gasoil
      réparation de la fuite sur l'injecteur si non mauvaise compression perte de puissance

    0
  • blund5 #4 05-01-2011 14:46:04

    ok je te remercie beaucoup je vous tiens au courant

    0
  • blund57 #6 11-01-2011 15:44:50

    ce que je ne comprend pas c'est que j'ai rouler prés de 70 000 km avec cette configuration : filtre a gasoil non changer qui fuit, injecteur qui fui. le depot autour de l' injecteur s' était meme durci avec le temp donnant un goudron, la première fois que j'ai vu ça je me suis di c'est une pate spêciale pasque il devait y avoir une fissure sur le carter et l' ancien proprio a mis ça !!!! la configuration est la meme que avant c'est pour ça que je ne comprend pas pourquoi est-ce qu' elle me fait ça
    j'ai essayer de la demarrer elle cale de suite maintenan le probleme se produit aussi a froid comme a chaud , en plus de ça j'ai un 2 eme injecteur qui fuit !!!! des fois le moteur tourne 2- minutes puis change de regime d'un coup du genre 1500 t/m 500 t/r en zigzagan pui sarrete, je pense que j'ai au minimum un injecteur de mort, demain direction le garage pour effectuer un diagnostique avec la valise et notamment des injecteur, je vous tien au courant. au faite pour essayer j'ai debrancher l' injecteur qui fuiyé au debut et j'ai demarré ====> le probleme apparait de suite et ne s' arrete pas donc voila

    0
  • blund5 #7 25-01-2011 17:22:58

    bon !!! j'ai passer la voiture au diag chez peugeot, je n'ai pas encore le devis detailler sous les yeux mais il m'on parler d'un regulateur de pression + faisceau + un capteur a changer !!!!! ça va chiffrer sec tous ça, n' i aurai-til pas moyen de nettoyer ce foutue regulateur ? un ami ma parler du capteur pmh est-il possible que ce soit ça ? aidez-moi svp

    0
  1. 1
Écrivez votre message ci-dessous