L’Argus : cote auto, voiture d’occasion et actualité auto

206 BVA – disfonctionnement de la boîte de vitesse à froid

Répondre
  • Foux.R #1 13-05-2009 10:20:59

    Bonjour à tous,

       J’ai une 206 BVA 1,4l de 75ch année 2000 et 100 000 km.

       Depuis quelques temps la BVA ne fonctionne pas correctement lorsque le moteur est froid (au démarrage) :
       -    GROSSE perte de puissance la voiture n’avance pas à moins de 4000 tours minutes !
       -    Impossible de remonter la pente de mon parking sans élan (elle fait du sur place et même recule alors que le moteur est à plus de 4 000 tours !)
       -    A coups et changements de vitesse longs

       Ce qui est étonnant c’est que dès le moteur chauffe un peu (~70°C) tous ces symptômes disparaissent et la voiture fonctionne parfaitement.

       J’en ai parlé à mon garagiste qui m’a répondu : « dépose de la boîte, envoi en réparation et facture qui tourne autour de 2 500 Eur ».

       Quelqu’un a-t-il déjà connu ce genre de problème ?
       Savez-vous ce qui peut expliquer cela ?

       Merci à ceux qui peuvent m’aider.

       Foux.R

    Le modèle de la voiture
    Peugeot 206 2000 - Essence 1,4e XT 75 BVA
    Catégorie de la panne : Boite de vitesse
    0
  • thony88 #2 13-05-2009 11:52:33

    bonjour j'ai peur de te raconter de très grosses bétises mais pour moi la boite n'a rien a voir la dedans et je penserai à un problème au niveau du starter automatique.

    0
  • Foux.R #3 13-05-2009 15:04:48

    Bonjour et merci pour la réponse.
    Par contre je ne pense pas que ce soit le starter puisque le moteur se met en marche sans problème et tourne bien...

    pour compléter la description donnée ci dessus, j'ai l'impression à ce moment que le moteur tourne presque à vide (comme si j'avais la pédale de débrayage enfoncé sur une BVM).

    Ce qui me trouble c'est que dès que la température du moteur augmente le problème disparait ! Serait-il possible que ce soit uniquement un problème d'huile de boite ?

    Mon garagiste refuse de vidanger la boite! pour lui la seule option est la dépose de la boite et l'envoi en réparation avec 3 semaine d'immobilisation et une facture bien salée...

    0
  • rosirosa #4 03-08-2011 12:53:21

    Bonjour,
    Je rencontre tout à fait le meme probleme avec ma peugeot. Aviez-vous trouvé une solution?
    Je vous remercie

    1
  1. 1
Écrivez votre message ci-dessous